Risultati da 1 a 9 di 9

Discussione: Assenza di segnale dal Mottarone

  1. #1
    Digital-Forum Junior
    Data Registrazione
    Jun 2008
    Messaggi
    56

    Predefinito Assenza di segnale dal Mottarone

    Purtroppo devo segnalare per l'ennesima volta ke il segnale dal Mottarone (can 43, freq. 650.000) è sparito...come d'altronde ogni volta ke nevica...nn riesco a capire quale sia il loro problema e se nn si possa fare qlcsa per evitare ke ciò accada...Ercolino tu ke 6 sempre preparato nn sai darmi una spiegazione? :-)

    •   Alt Pubblicità
        




  2. #2
    Digital-Forum Junior
    Data Registrazione
    Jun 2008
    Messaggi
    56

    Predefinito

    E ke palle!!! Un po il segnale c'è, poi sparisce...bel servizio di m....!! Bello il digitale...adesso nn c'è piu...posso capire quando stranevica ma quando piove appena...nella mia zona nn si vede mediaset premiun, nn si vede la rai, nn si vede la7...e l'unico ke si vede basta un amen per farla andar via..e la Svizzera si vede sempre!

  3. #3
    Digital-Forum Senior Plus L'avatar di giube
    Data Registrazione
    Oct 2006
    Località
    Varesotto - Valle d'Aosta
    Messaggi
    475

    Predefinito

    Infatti, stavo per aprire la stessa discussione... tra l'altro sono saltati anche i canali analogici di Mediaset dal Mottarone. Peggio di così...

  4. #4
    Digital-Forum Junior
    Data Registrazione
    Jun 2008
    Messaggi
    56

    Predefinito

    Eh mi sn accorto..praticamente adesso nn vedo nulla, solo la rai in analogico e pure male...ma sto Mottarone lo vogliono mettere a posto?? Ercolino pensaci tu!!

  5. #5
    Digital-Forum Senior Plus L'avatar di giube
    Data Registrazione
    Oct 2006
    Località
    Varesotto - Valle d'Aosta
    Messaggi
    475

    Predefinito

    Pare che sia di nuovo sparito il 43...

  6. #6
    Digital-Forum Junior
    Data Registrazione
    Nov 2004
    Località
    Varese
    Messaggi
    40

    Cool

    Confermo, sparito anche il 42 che si vedeva da qualche giorno.
    Sarà un guasto o qualcosa che si muove all'orizzonte, gli analogici si vedono tutti regolarmente.
    Io comunque voto per la prima.

  7. #7
    Digital-Forum Senior Plus L'avatar di giube
    Data Registrazione
    Oct 2006
    Località
    Varesotto - Valle d'Aosta
    Messaggi
    475

    Predefinito

    Citazione Originariamente Scritto da st4rgate
    Confermo, sparito anche il 42 che si vedeva da qualche giorno.
    Sarà un guasto o qualcosa che si muove all'orizzonte, gli analogici si vedono tutti regolarmente.
    Io comunque voto per la prima.
    Anch'io credo non ci siano dubbi... meglio non farsi illusioni!

    Cmq a me è sparito anche il 64 analogico de La7 dal Mottarone... il che avvalora l'ipotesi che la neve faccia sempre male ai ripetitori del Mottarone.

  8. #8
    Digital-Forum New User
    Data Registrazione
    Jan 2009
    Messaggi
    15

    Predefinito

    Ciao a tutti! Da Angera il C64 Mottarone lo vedo, e ieri mi era anche enttrato il Mux che pero' e' durato forse 6 h....boh mi sa che apetto il 2012 e intanto inizio a mandare mail a raffica a tutte le emittenti invisibili (No RAi No Mediaset ....no party...

  9. #9
    Digital-Forum Senior Plus L'avatar di giube
    Data Registrazione
    Oct 2006
    Località
    Varesotto - Valle d'Aosta
    Messaggi
    475

    Predefinito

    Tra ieri sera e oggi si sono verificati diversi on/off di tutti i canali, analogici e digitali. Che stiano facendo qualche lavoro in vista dello switch-off? O è bastata una spolverata di neve per far saltare qualcosa?? Cosa ci dobbiamo aspettare per l'inverno?!?




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato
Ricerca personalizzata