Risultati da 1 a 2 di 2

Discussione: Problema titolo programma in onda


  1. #1
    Digital-Forum Junior
    Data Registrazione
    Sep 2003
    Messaggi
    30

    Question Problema titolo programma in onda

    Vorrei sapere se è capitato come a me a qualcun'altro possessore dell' XDOME che da circa 2 giorni non riesce più a visualizzare il titolo del programma in onda su alcuni canali SKY e nello specifico su NATGEO HD e MGM.
    Ho provato a fare un reset del decoder, a rifare la scansione delle frequenze ma il titolo di quello in onda e del successivo non appaiono. Nemmeno naturalmente premendo il tasto EPG.
    Sugli altri canali delle stesse frequenze i titoli sono viasualizzati normalmente.
    Ciao e grazie a tutti ..



  2. #2
    Digital-Forum Junior
    Data Registrazione
    Sep 2003
    Messaggi
    30

    Thumbs up

    Citazione Originariamente Scritto da rafmarhk
    Vorrei sapere se è capitato come a me a qualcun'altro possessore dell' XDOME che da circa 2 giorni non riesce più a visualizzare il titolo del programma in onda su alcuni canali SKY e nello specifico su NATGEO HD e MGM.
    Ho provato a fare un reset del decoder, a rifare la scansione delle frequenze ma il titolo di quello in onda e del successivo non appaiono. Nemmeno naturalmente premendo il tasto EPG.
    Sugli altri canali delle stesse frequenze i titoli sono viasualizzati normalmente.
    Ciao e grazie a tutti ..
    Problema già risolto, grazie. Bastava cancellare il canale e risintonizzarlo e tutto torna ok.
    Potete chiudere..
    Grazie anora









Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato