Pagina 855 di 955 PrimaPrima ... 355755805845853854855856857865905 ... UltimaUltima
Risultati da 8,541 a 8,550 di 9548

Discussione: Segnali TV in Abruzzo [Switch off concluso il 18/05/12]


  1. #8541
    Digital-Forum Silver Master L'avatar di happymouse
    Data Registrazione
    Apr 2003
    LocalitÓ
    Pescara
    Messaggi
    3,432

    Predefinito

    Citazione Originariamente Scritto da happymouse Visualizza Messaggio
    Da Pescara nord, ricevo da San Silvestro , e da qualche giorno ho un abbassamento consistente di segnale sul mux La 3 a 602 Mhz..tanto per interderci bene quello di Italia1 HD e Retequattro HD
    e per questo motivo ho segnale veramente al limite con quadrettini a ripetizione ..sul resto dei mux nessun problema
    qualcun'altro della zona ha notato questo abbassamento di segnale ?
    giusto per dire che da qualche giorno Ŕ tornato tutto alla normalita' senza toccare nulla..
    misteri dei segnali
    TBS 5925 (Pc SatCard) - VU+Uno (Black Hole 2.1.7) - AZBox Premium HD Plus FW Opensat (Sat+DTT) - Dr HD F15 - Nokia 9600 DVB 2000
    Disco Fracarro 100cm - Motore
    power tech DG-380 (da 63 E a 45 W) - Inverto Black Ultra SNG 0.2 db



  2. #8542
    Digital-Forum Senior Master L'avatar di moaves75
    Data Registrazione
    Nov 2011
    LocalitÓ
    Avezzano (Marsica)
    Messaggi
    1,423

    Predefinito

    Citazione Originariamente Scritto da CostaSat Visualizza Messaggio
    Solo per segnalare il "ritorno" del mux Antenna10 dalla postazione Cimarani per Avezzano e Marsica
    con l'avvicinarsi del Natale si fa risentire la cara, vecchia TeleIntermittenza
    MUX ricevuti (agg.25/11/2019):6-8-22-25-26-27-28-29-30-35-36-37-38-39-40-42-43-44-46-47-48-49-50-52-55-56-57-58 TV:220 - PayTV:17 - Radio:30 - Dati:1
    Le Tv di Avezzano by Otg-Tv - Le Tv di Avezzano by L'Italia in Digitale



  3. #8543
    Digital-Forum Silver Master L'avatar di Domtechnik76
    Data Registrazione
    Feb 2009
    Messaggi
    2,576

    Predefinito

    Citazione Originariamente Scritto da happymouse Visualizza Messaggio
    giusto per dire che da qualche giorno Ŕ tornato tutto alla normalita' senza toccare nulla..
    misteri dei segnali
    Risolto il problema.



  4. #8544
    Digital-Forum Silver Master L'avatar di CostaSat
    Data Registrazione
    Sep 2004
    LocalitÓ
    Avezzano (AQ)
    Messaggi
    2,351

    Predefinito

    Citazione Originariamente Scritto da moaves75 Visualizza Messaggio
    con l'avvicinarsi del Natale si fa risentire la cara, vecchia TeleIntermittenza
    Io ormai c'ho rinunciato! Fortuna che per SuperTennis ho il satellite!!



  5. #8545
    Digital-Forum Junior Plus
    Data Registrazione
    Aug 2004
    Messaggi
    109

    Predefinito

    confermo, sono 4 giorni che supertennis ed il mux di antenna 10 Ŕ tornato visibile nella marsica. c'Ŕ da chiedersi fino a quando durerÓ, speriamo che al primo temporale non salti di nuovo.



  6. #8546
    Digital-Forum Senior Master L'avatar di candelapura
    Data Registrazione
    Aug 2003
    LocalitÓ
    AQ
    Messaggi
    1,477

    Predefinito

    Anche a L'Aquila (Monteluco di Roio) acceso il mux Tivuitalia ch 27
    candelapura



  7. #8547
    Digital-Forum Senior Master L'avatar di candelapura
    Data Registrazione
    Aug 2003
    LocalitÓ
    AQ
    Messaggi
    1,477

    Predefinito

    Segnalo la presenza di TV6 nel provider di TVQ (ch 28)
    candelapura



  8. #8548
    Digital-Forum Junior Plus
    Data Registrazione
    Aug 2004
    Messaggi
    109

    Predefinito

    stamattina (monti cimarani, zona avezzano) ho notato che sul canale 64 (supertennis) era attiva la dicitura supertennis hd, poi verso le ore 13 supertennis ha smesso di funzionare ma antenna 10 ed il suo mux sono visibili.



  9. #8549
    Digital-Forum Gold Master
    Data Registrazione
    Jan 2008
    Messaggi
    4,631

    Predefinito

    ...da qualche giorno su tutti i canali del Mux1 Rai trasmessi da M.Piano ogni 2,3 minuti va via l'audio per un periodo di 5 secondi poi torna normale....la componente video invece non ha problemi di sorta...verificato con Tv di varie marche (Samsung, Lg e Sharp)...nulla di che per˛...Ŕ fastidioso...da cosa potrebbe dipendere?? Il difetto lo fa nello stesso momento su tutti i canali trasmessi dal mux!!!
    Prima switch-off: Freq.ricevute Analogico : Rai 1: G; Rai 2: 29; Rai 3: 45; Rete 4: 39; Canale 5: 25; Italia 1: 35. Digitale: Mediaset 1 : 31; D Free: 23 di riflesso. Dopo lo switch-off:Rai mux1, Mediaset 1 e 4. Frequenze ricevute da Monte Piano (TE).



  10. #8550
    mosquito
    Visitatore

    Predefinito

    @Armi,

    l'audio Ŕ compreso nel flusso ASI trasmesso, quindi non pu˛ avere problemi senza che il video ne venga interessato, a meno che non utilizzino un encoder in postazione. Quest'ultimo accetta l'audio e il video analogico per formare il flusso ASI, e se ha problemi di codifica, oppure la sorgente audio ha problemi, pu˛ accadere quello che citi.





Pagina 855 di 955 PrimaPrima ... 355755805845853854855856857865905 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato