Pagina 1330 di 1330 PrimaPrima ... 330830123012801320132813291330
Risultati da 13,291 a 13,297 di 13297

Discussione: Segnali TV in Puglia, esclusa la prov. di Foggia [Switch off concluso il 25/05/12]


  1. #13291
    L'avatar di GiacomoMassucco
    Data Registrazione
    Apr 2006
    Messaggi
    3,730

    Predefinito

    Mi confermate che “TELE NOVE” lcn 169 nel multiplex TELEPUGLIA, trasmette dalla tarda mattinata con il logo de La9 ?



  2. #13292
    Digital-Forum Master
    Data Registrazione
    Apr 2012
    Località
    Santeramo in Colle (BA)
    Messaggi
    910

    Predefinito

    È più di una settimana che in alcuni momenti della giornata il mux 38 ha dei blocchi di un secondo ogni 3/4 minuti.
    Me ne accorgo soprattutto intorno alle 13:00 quando vedo il TG e mi tocca per non avere problemi spostarmi sui canali SD.

    Ricevo il segnale da Cassano, altri di voi stanno registrando lo stesso problema?
    Mux Ricevuti: M.te Caccia (26-30-32-40-47-48-55) - Cassano Mass. Fasano (25-35-36-37-38-42-44-46-47-48-49-50-52-55-56-60) - Guardiola (21-22-24-27-29-31-43-58-60) - Martina Mass. Fragneto (05) - M.te LiFoj (41)



  3. #13293
    Digital-Forum Silver Master L'avatar di anto67
    Data Registrazione
    Oct 2011
    Località
    FOGGIA - Taranto
    Messaggi
    3,183

    Predefinito

    Citazione Originariamente Scritto da GiacomoMassucco Visualizza Messaggio
    Mi confermate che “TELE NOVE” lcn 169 nel multiplex TELEPUGLIA, trasmette dalla tarda mattinata con il logo de La9 ?
    Poi in che formato trasmette? A me appare sempre con schermo nero e si sente solo l'audio. Nella riga dell' epg mi segnala MPEG
    Edit: esattamente il tv mi riporta MPEG/Stereo/DTV/4k o 4:3 o 16:9/ da 9i a 288i
    Ultima modifica di anto67; 18-08-20 alle 12:10




  4. #13294
    Digital-Forum Silver Master L'avatar di Gesmundo8998
    Data Registrazione
    Feb 2009
    Località
    bari
    Messaggi
    2,090

    Predefinito

    Lcn 169 Funziona e si vede sd 16:9 576i mpeg

    Inviato dal mio SM-J600FN utilizzando Tapatalk



  5. #13295
    Digital-Forum Silver Master L'avatar di anto67
    Data Registrazione
    Oct 2011
    Località
    FOGGIA - Taranto
    Messaggi
    3,183

    Predefinito

    [QUOTE=Gesmundo8998;6653864]Lcn 169 Funziona e si vede sd 16:9 576i mpeg]

    Quale sarebbe il problema ? Tutti gli altri canali del mux si vedono bene.
    Edit: dimentico sempre che questa discussione è esclusa Foggia, dove riscontro il problema.
    Ultima modifica di anto67; 19-08-20 alle 21:12




  6. #13296
    Digital-Forum Master
    Data Registrazione
    Apr 2012
    Località
    Santeramo in Colle (BA)
    Messaggi
    910

    Predefinito

    Citazione Originariamente Scritto da PiGiuGio Visualizza Messaggio
    È più di una settimana che in alcuni momenti della giornata il mux 38 ha dei blocchi di un secondo ogni 3/4 minuti.
    Me ne accorgo soprattutto intorno alle 13:00 quando vedo il TG e mi tocca per non avere problemi spostarmi sui canali SD.

    Ricevo il segnale da Cassano, altri di voi stanno registrando lo stesso problema?
    Oggi sono stato a pranzo da mia suocera e ho riscontrato lo stesso problema, stessa lamentela da mio padre.
    Possibile che nessun altro riscontra questo inconveniente e che non intervenga nessuno a risolverlo
    Mux Ricevuti: M.te Caccia (26-30-32-40-47-48-55) - Cassano Mass. Fasano (25-35-36-37-38-42-44-46-47-48-49-50-52-55-56-60) - Guardiola (21-22-24-27-29-31-43-58-60) - Martina Mass. Fragneto (05) - M.te LiFoj (41)



  7. #13297
    Digital-Forum Silver Master L'avatar di Gesmundo8998
    Data Registrazione
    Feb 2009
    Località
    bari
    Messaggi
    2,090

    Predefinito

    Non appena posso controllo, ma non penso ci siano guasti

    Inviato dal mio SM-J600FN utilizzando Tapatalk





Pagina 1330 di 1330 PrimaPrima ... 330830123012801320132813291330




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato