Pagina 409 di 409 PrimaPrima ... 309359399407408409
Risultati da 4,081 a 4,082 di 4082

Discussione: Nuovo Agg Sw Humax HD-5400S/5600S Tivusat (Versione Sw 1.01.03) dal 03/03/16




  1. #4081
    Digital-Forum Gold Master L'avatar di elettt
    Data Registrazione
    Jan 2008
    LocalitÓ
    Pianoro (Bo)
    Messaggi
    8,575

    Predefinito

    Mi Ŕ capitato un caso simile, l'utente aveva interrotto un aggiornamento staccando la corrente e il decoder appunto girava sempre in loop. L'unica soluzione Ŕ ricaricare da zero il software, ma bisogna accedere con una apposita interfaccia che hanno solo in assistenza. Ti consiglio di chiedere prima il costo, potrebbe non essere pi¨ conveniente vista l'etÓ dell'apparecchio.
    Le antenne, oltre che il mio lavoro, sono la mia passione......si era capito??



  2. #4082
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    LocalitÓ
    Langhe CN Piedmont
    Messaggi
    37,903

    Predefinito

    Per˛ non penso che lui abbia interrotto un aggiornamento del software/firmware, visto che l'ultimo aggiornamento risale al 03/03/16.
    Parabola 95 (100x90) mot. Powertech DG380 70.5░E << 45░W Mio impianto e dispositivi
    Lista canali sui decoder HD Sky - composizione pack







Pagina 409 di 409 PrimaPrima ... 309359399407408409




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato