Pagina 553 di 658 PrimaPrima ... 53453503543551552553554555563603653 ... UltimaUltima
Risultati da 5,521 a 5,530 di 6577

Discussione: Discussioni su Android


  1. #5521
    Digital-Forum Gold Master L'avatar di milanistaavita
    Data Registrazione
    Jun 2010
    LocalitÓ
    San Cipirello (PA)
    Messaggi
    60,162

    Predefinito

    Citazione Originariamente Scritto da fede69 Visualizza Messaggio
    Sý, quella. A questo punto sarÓ colpa di Tapatalk
    esatto....problemi tra tapatalk e forum tom's hardware
    l'ho notato giÓ ieri....non capisco il motivo
    La vita Ŕ un foglio bianco: scrivi, disegna, crea. Libera le tue idee.



  2. #5522
    L'avatar di VIANELLO_85
    Data Registrazione
    Jul 2006
    LocalitÓ
    Pellestrina (VE)
    Messaggi
    62,281

    Predefinito

    Immaginavo ci fosse lo zampino di tapatalk, buona applicazione, ma alle volte perde molti colpi



  3. #5523
    Digital-Forum Gold Master L'avatar di Colours93
    Data Registrazione
    Jan 2014
    LocalitÓ
    Napoli Prov.
    Messaggi
    4,862

    Predefinito

    Trovate 500 app malevole nel Google Play Store: scaricate 100 milioni di volte
    https://www.ilsoftware.it/articoli.a...di-volte_16000
    COLOURS 93 L'Informazione Sempre Con Te
    QUI Tv Napoli Camaldoli(NA)





  4. #5524
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    200,938

    Predefinito

    Riscontrate problemi di accesso al Play store?

    Da qusta mattina appena clicco sull'icona, appena inizia ad aprirsi la schermata del Play store subito si chiude e , praticamente sembra che crashi, l'unico modo per poter accedere e cancellare la cache e dati dell'app del play store e poi funziona, ma se si richiude e si riprova dopo 1 minuto nuovamente il problema

    Cancellato anche cache e dati del Play service, riavviato telefono, ma il problema si presente appena l'app inizia ad aprirsi e risolvo provvisoriamente cancellando cache e dati dell'app del Play store

    La versione del Play sotr Ŕ la 8.0.74 non so Ŕ l'ultima.

    In genere accedo raramente al play store e le app le agg manualmente, l'ultima volta che ho fatto accesso Ŕ stato 1 settimana fa senza problemi.

    Samsung S7

    E' come se ci fosse qualcosa che lo mandi in palla, subito appena inizia ad aprirsi mentre si vede che inizia a caricare le varie icone sulla home del play store



  5. #5525
    Digital-Forum Senior
    Data Registrazione
    Jun 2004
    LocalitÓ
    Messina
    Messaggi
    283

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Riscontrate problemi di accesso al Play store?

    Da questa mattina appena clicco sull'icona, appena inizia ad aprirsi la schermata del Play store subito si chiude e , praticamente sembra che crashi, l'unico modo per poter accedere e cancellare la cache e dati dell'app del play store e poi funziona, ma se si richiude e si riprova dopo 1 minuto nuovamente il problema

    Cancellato anche cache e dati del Play service, riavviato telefono, ma il problema si presente appena l'app inizia ad aprirsi e risolvo provvisoriamente cancellando cache e dati dell'app del Play store

    La versione del Play sotr Ŕ la 8.0.74 non so Ŕ l'ultima.

    In genere accedo raramente al play store e le app le agg manualmente, l'ultima volta che ho fatto accesso Ŕ stato 1 settimana fa senza problemi.

    Samsung S7

    E' come se ci fosse qualcosa che lo mandi in palla, subito appena inizia ad aprirsi mentre si vede che inizia a caricare le varie icone sulla home del play store
    A me lo ha fatto solo una volta stamattina presto. Dopo non piu'. Samsung s6 edge



  6. #5526
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    200,938

    Predefinito

    Ho riprovato poco fa e non ha dato problermi, provato a entrare uscire 2-3 volte.

    Mah pu˛ darsi qualche problema lato server loro, visto che crashava appena iniziava a caricare la pagina.

    Che versione avete del Play store? Io ho la 8.0.74 attualmente



  7. #5527
    Digital-Forum Gold Master L'avatar di milanistaavita
    Data Registrazione
    Jun 2010
    LocalitÓ
    San Cipirello (PA)
    Messaggi
    60,162

    Predefinito

    Io versione 8.1.29-----

    Tutto ok per quanto mi riguarda...
    La vita Ŕ un foglio bianco: scrivi, disegna, crea. Libera le tue idee.



  8. #5528
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    200,938

    Predefinito

    Credo che il problema sia stato questa mattina presto, comunque ho aggiornato quello che dovevo aggiornare



  9. #5529
    Digital-Forum Senior
    Data Registrazione
    Jun 2004
    LocalitÓ
    Messina
    Messaggi
    283

    Predefinito

    Io ho la versione Io versione 8.1.31



  10. #5530
    Digital-Forum Gold Master L'avatar di Corry744
    Data Registrazione
    Dec 2007
    LocalitÓ
    Civitavecchia (Roma)
    Messaggi
    17,137

    Predefinito

    Ho verificato ora, nessun problema di accesso al playstore tramite operatore telefonico mobile "Tre".
    Assenze di segnale: Mux da M.Paradiso/M.Argentario: vedere link sottostante.
    https://sites.google.com/site/letvdicivitavecchia/ https://sites.google.com/site/litaliaindigitale/







Pagina 553 di 658 PrimaPrima ... 53453503543551552553554555563603653 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato