Risultati da 1 a 2 di 2

Discussione: Mini2in1ip non visualizza piu' il menu


  1. #1
    Digital-Forum Senior Plus
    Data Registrazione
    Oct 2008
    Messaggi
    562

    Predefinito Mini2in1ip non visualizza piu' il menu

    Ciao a tutti, mi trovo con questo singolare problema, il decoder in questione funziona regolarmente, cambia i canali ma se vado nel menu' non succede nulla, non visualizza niente se si passa il segnale dalla scart. cosa invce diversa se il segnale lo passo da cavo hd. ho provato a fare un reset col cavo rs232 ma non vede il decoder, naturalmente ho provato a farlo seguendo passo passo le indicazioni ma nulla, ho inserito il firmware originale via usb e nulla. sempre solo tramite hdmi.
    qualcuno sa dirmi qualcosa su questo strano effetto?



  2. #2
    Digital-Forum Junior Plus
    Data Registrazione
    Nov 2010
    Messaggi
    101

    Predefinito

    Citazione Originariamente Scritto da Atvar
    Ciao a tutti, mi trovo con questo singolare problema, il decoder in questione funziona regolarmente, cambia i canali ma se vado nel menu' non succede nulla, non visualizza niente se si passa il segnale dalla scart. cosa invce diversa se il segnale lo passo da cavo hd. ho provato a fare un reset col cavo rs232 ma non vede il decoder, naturalmente ho provato a farlo seguendo passo passo le indicazioni ma nulla, ho inserito il firmware originale via usb e nulla. sempre solo tramite hdmi.
    qualcuno sa dirmi qualcosa su questo strano effetto?
    hai usato lo stesso tv x fare le prove?
    prova con il tasto vformat finchŔ non ti appare il menu con la scart. forse sei a 1080 e non a 576 come formato video.
    ciao











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato