Risultati da 1 a 4 di 4

Discussione: Problema con Cam Samsung


  1. #1
    Digital-Forum New User
    Data Registrazione
    Dec 2012
    Messaggi
    2

    Predefinito Problema con Cam Samsung

    Ciao a tutti,

    dal 2009 ho un televisore samsung serie 4 con relativa CAM e tessera Premium.
    Sempre nel 2009 ho effettuato l'aggiornamento del Firmware della CAM.

    Fino ad oggi tutto OK ma da alcuni giorni per˛ ho il seguente problema: con la CAM inserita non vedo nessun canale ne in chiaro ne a pagamento e sullo schermo compare il messaggio "NEssun segnale". Se tolgo la CAM tornano visibili tutti i canali in chiaro.

    Debbo cambiare la CAM o pu˛ essere un problema del televisore?



  2. #2
    Digital-Forum Gold Master
    Data Registrazione
    Apr 2010
    LocalitÓ
    Noicattaro(BA)
    Messaggi
    4,312

    Predefinito

    Ŕ la cam che non funziona pi¨



  3. #3
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    208,155

    Predefinito

    Benvenuto

    La Cam si Ŕ guastata



  4. #4
    Digital-Forum New User
    Data Registrazione
    Dec 2012
    Messaggi
    2

    Predefinito

    Ho sostituito la CAM e non ci sono pi˙ problemi.

    Grazie a tutti.









Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato