Pagina 191 di 195 PrimaPrima ... 91141181189190191192193 ... UltimaUltima
Risultati da 1,901 a 1,910 di 1941

Discussione: Segnalazione problemi sui canali Rai


  1. #1901
    Digital-Forum Senior Master L'avatar di Pierre02
    Data Registrazione
    Jan 2018
    Località
    Champoluc, Aosta
    Messaggi
    1,044

    Predefinito

    Ma aggiornare le configurazioni di backup?



  2. #1902
    Digital-Forum Senior L'avatar di Bumper
    Data Registrazione
    Apr 2018
    Messaggi
    258

    Predefinito

    "Nella Notte Fra 8/07/2019 e il 9/07/2019 in Sicilia è stato inserito per un errore tecnico nel "Mux 1 Rai" il canale "Rai3 TGR Liguria" Oltre al fatto che già è presente TGR Sicilia canale che poi è stato correttamente rimmosso alle ore 14:00 e quindi visibile solo TGR SICILIA. Quindi si può dire che in Sicilia sono andati eccezionalmente in onda ben due TGR diversificati."
    Leggevo su Wikipedia tgr e nella sezione curiosità vi è questa informazione



  3. #1903
    Digital-Forum Master
    Data Registrazione
    Dec 2017
    Messaggi
    845

    Predefinito

    Da poco più di mezz'ora ci sono alcune perdite di segnale sulla frequenza 11766.



    Inviato dal mio SM-A600FN utilizzando Tapatalk
    Così sia detto, così sia scritto, così sia fatto. WATANKA



  4. #1904
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    Località
    Langhe CN Piedmont
    Messaggi
    51,974

    Predefinito

    Temporali su Roma?
    Parabola 95 (100x90) mot. Powertech DG380 75°E << 45°W .
    Mio impianto, dispositivi e abbonamenti



  5. #1905
    Digital-Forum Senior Master L'avatar di Pierre02
    Data Registrazione
    Jan 2018
    Località
    Champoluc, Aosta
    Messaggi
    1,044

    Predefinito

    Citazione Originariamente Scritto da Papu Visualizza Messaggio
    Temporali su Roma?
    A vedere dalle webcam sembra che non faccia proprio bello, ma nemmeno così brutto da bloccare un segnale sat
    DTT: Barmasc: 5,23,25,26,30,40,44,47,48,49,50,55 - Crest: 11,51 SAT: 13.0°E 85cm (Tivùsat) - LG 43UJ634V e 28LB490U
    PC: Win10 2004 - Fisso: Core i5-7600K + GTX 1050ti + ASRock H270 Pro4 - LP: Lenovo IdeaPad S145-15IIL - Gaming: Xbox One X - Tel: OnePlus Nord + OxygenOS 10.5.3 + ho.
    OTT: Disney+



  6. #1906
    Digital-Forum Gold Master L'avatar di BillyClay
    Data Registrazione
    Jan 2007
    Messaggi
    14,183

    Predefinito

    Citazione Originariamente Scritto da Leo 12 Visualizza Messaggio
    Da poco più di mezz'ora ci sono alcune perdite di segnale sulla frequenza 11766.



    Inviato dal mio SM-A600FN utilizzando Tapatalk
    è un po di tempo che la sto osservando e questa frequenza ciclicamente cala di qualità.
    Non ho capito se sia colpa di un segnale interferente o proprio dell'uplink



  7. #1907
    Digital-Forum Master
    Data Registrazione
    Dec 2017
    Messaggi
    845

    Predefinito

    Citazione Originariamente Scritto da Leo 12 Visualizza Messaggio
    Da poco più di mezz'ora ci sono alcune perdite di segnale sulla frequenza 11766.
    Oggi pomeriggio alle 14:10 è successo di nuovo.



  8. #1908
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    Località
    Langhe CN Piedmont
    Messaggi
    51,974

    Predefinito

    Citazione Originariamente Scritto da BillyClay Visualizza Messaggio
    è un po di tempo che la sto osservando e questa frequenza ciclicamente cala di qualità.
    Non ho capito se sia colpa di un segnale interferente o proprio dell'uplink
    E' da tanto che non lo noto anche perché non guardo assiduamente la Rai, il segnale forse proprio su quel TP dei Rai HD che andava a zero per 10 secondi, una o due volte nel giro di un paio d'ore, è dovuto da quello? Ho una parabola da 100 e tipicamente non ho problemi nemmeno con forte maltempo. Tra l'altro quando succedeva era tipo in tarda sera con cielo sereno.
    Parabola 95 (100x90) mot. Powertech DG380 75°E << 45°W .
    Mio impianto, dispositivi e abbonamenti



  9. #1909
    L'avatar di ALE89
    Data Registrazione
    Feb 2008
    Località
    Prov.Alessandria
    Messaggi
    101,628

    Predefinito

    Ore 13... Poco fa per circa 1 minuto la freq. 11765 e la 11804 hanno avuto problemi. Il segnale (qualità) era calato drasticamente facendo avere così assenza di segnale sulla 11765 e un segnale basso sulla 11804. Poi per un attimo la qualità è sparita del tutto (anche sulla 11804) e il segnale è tornato al "massimo" come al solito.

    Temporali su roma? Oppure è un altro tipo di problema? Tra l'altro se non erro capita spesso a quest'ora (ore 13.00)... Un caso o c'è altro?

    Comunque queste due frequenze (che sono collegate) hanno spesso problemi.
    La 10992 e la 11013 sono nettamente migliori in tutto... segnale e stabilità.
    Ricevo: 21-22-23-24-25-26-29*-30*-31-32*-33*-34-36*-38-39*-40*-44-45*-47-48-49-50-51*-52-53-55-56-57-59
    Bitrate Canali TV: QUI Riconfig.Mux DTT QUI DAB Digital Radio Pure One Mini II + Digital Radio Majestic 841
    TV: Samsung55NU7170 + TVLG32LF580V TivùSat: ADBICan1850s+CT4100Plus SAT: Hotbird 13 (TivùSat) + Astra 19.2
    Alessandria Digitale



  10. #1910
    Digital-Forum New User
    Data Registrazione
    Jun 2017
    Messaggi
    1

    Predefinito

    Ciao a tutti, ho deciso di montare la mia vecchia parabola posizionandola su hot bird, penso di averla centrata abbastanza bene infatti su tutti i canali facendo satfinder tramite decoder mi da sempre un segnale maggiore del 80%. l'unica frequenza che non ricevo é la 11766, quale potrebbe essere il problema? Potrebbe trattarsi del lnb?

    Inviato dal mio MI 8 utilizzando Tapatalk





Pagina 191 di 195 PrimaPrima ... 91141181189190191192193 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato