Pagina 42 di 42 PrimaPrima ... 32404142
Risultati da 411 a 411 di 411

Discussione: Recensione: Digiquest F 777


  1. #411
    L'avatar di S7efano
    Data Registrazione
    Feb 2003
    Messaggi
    14,248

    Predefinito

    Citazione Originariamente Scritto da zeta_user Visualizza Messaggio
    Eddài St7fano, non sembra che tu ti arrenda Come fai onestamente a mettere la mano sul fuoco (e a ironizzare) sul fatto che un prodotto comperato 10 anni fa (o quel che è) debba essere in tutto e per tutto (hw, fw, controller usb, ecc..) identico a un prodotto nuovo comperato oggi? (Per la cronaca, il mio era privo di qualsiasi plugin, se ti vuoi attaccare pure su questo). Non è più sensato fare delle ipotesi aggiuntive e magari più aperte rispetto al proprio "mondo" ? Ti faccio notare che torni a fare affermazioni, direi ex cathedra, pur essendo in torto. Perdonami se non risponderò più su quest'argomento, perché ogni volta sento rumore di unghie sullo specchio...
    Scusa ma ti avevo risposto quando mi hai detto di provare a resettarlo alle impostazioni di fabbrica ( https://www.digital-forum.it/showthr...=1#post6364205 ), che sono uguali per tutti, il risultato è che non solo è a 0000, ma non viene proprio richiesto il pin, e poi non mi sembra normale che se il pin anche l'avessero cambiato di default in fabbrica questo non venga riportato sul manuale che è pure bello grosso...

    E poi... dubito che sia un decoder ancora prodotto... saranno fondi di magazzino, per quanto è un buon prodotto è piuttosto vecchio, non di 10 anni ma 7-8 li ha tutti.

    Hai provato tu a resettarlo tu ora che hai scoperto il tuo pin? Ti richiede il pin nuovamente? no... e quello di default è 0000.

    Io non sto dicendo che non lo abbiate comprato con pin differente, sto dicendo che non è normale che sia impostato su un pin di cui non si hanno informazioni allegate... cioè non si tratta di non avere informazioni su come mettere un plugin ma si tratta della prima accensione al decoder per iniziare a usarlo normalmente... se per te è normale...
    Sospetto, non sono certo!, che per qualche motivo vi hanno cambiato il pin... poi riguardo il caso di Capo1997 si era capito che aveva il plugin già installato... questo già aveva un senso sul perché del pin... anche perché sarebbe illegale venderlo col plugin... anche se ormai essendo datato è "innocuo"...

    Posso esser certo che qualsiasi plugin mcas per questo decoder sia datato di almeno 3 anni ? o vuoi mettere in dubbio pure questo solo perché non ho la prova scientifica che sia così... eddai. Forse essendo ormai niente di che... lo installa il venditore per far vedere agevolmente e con la card tivusat i canali della piattaforma... niente di male per l'utente anzi... però il sospetto che non esca di fabbrica così è il minimo...
    Ultima modifica di S7efano; 02-12-19 alle 21:01
    Ricezione satellitare: parabola1: Hotbird 13° E + Astra 19°2 E + Eutelsat 9°/7° E; parabola2: Astra 28°2 E + Astra 23°5 E.
    Ricevitori in uso: Digiquest F777/Octagon SF 918G SE+, Humax HD-6600s, mVision HD-300 N, Xdome HD-1000NC, Nokia DVB 9500s (ormai solo per test).
    -
    d2mac from Olympus Satellite







Pagina 42 di 42 PrimaPrima ... 32404142




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato