Pagina 19 di 19 PrimaPrima ... 9171819
Risultati da 181 a 185 di 185

Discussione: Digiquest F777 - Approfondimenti vari sui men¨ e aggiornamenti

  1. #181
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    LocalitÓ
    Langhe CN Piedmont
    Messaggi
    65,411

    Predefinito

    Provo a fare delle ipotesi ma non saprei la soluzione e non ho altri firmware e file disponibili:

    - il decoder Ŕ un clone e quindi firmware e plugin per il Digiquest non sono compatibili;
    - il decoder era giÓ usato, aveva o hanno tentato di mettere un'immagine Linux Enigma 2 ma poi non ci sono riusciti o non l'hanno ripristinato correttamente col firmware originale;
    - Ŕ un problema in qualche modo dovuto all'hardware;
    - pu˛ dipendere dall'utilizzo di una cam CI+ ma per Tiv¨sat si risolve inserendo la tessera nel lettore senza cam, ma la scheda dev'essere una di quelle pi¨ vecchie con codifica Nagravision Tiger, ad esempio quelle denominate SD (es. azzurrina) o HD (oro).
    Parabola 95 (100x90) mot. Powertech DG380 75░E << 45░W
    ... definitivamente parcheggiata a 13░Eper colpa di Sky Q
    Mio impianto, dispositivi e abbonamenti



  2. #182
    Digital-Forum New User
    Data Registrazione
    May 2022
    Messaggi
    17

    Predefinito

    Il decoder l'ho comprato da Amazon, c'era scritto che era ricondizionato. Ho messo la tessera tvsat HD oro.



  3. #183
    Digital-Forum New User
    Data Registrazione
    May 2022
    Messaggi
    5

    Predefinito

    Salve a tutti. Oggi sono riuscito finalmente ad installare l'ultimo firmware.
    (Purtroppo il decoder Ŕ collegato al televisore principale di casa, e se mi metto a sperimentare con i miei coabitanti presenti, volano maledizioni varie; ecco il perchÚ della lunga attesa).

    L'installazione Ŕ andata benissimo, non ha cancellato nessuna impostazione, va da dio con la CAM Telesystem.
    Rimane qualche sparuta emittente senza audio (ad esempio "Class TV Moda"), credo sia una limitazione hardware, ma sono emittenti che non mi interessano.

    Volevo installare il plugin mcas, ma non vede la cartella sull flash drive. Qual Ŕ il nome esatto: plugin, Plugin, plug-in?
    Oppure Ŕ perchÚ ho usato un drive non vuoto, con anche le liste delle emittenti? Purtroppo al momento non ho nessun drive "vuotabile" essendo tutti impegnati per qualcosa, devo mettermi al computer e trasferire i file da un'altra parte.
    Prover˛…quando si libererÓ la postazione, cioÚ sar˛ solo in casa, per adesso grazie mille.



  4. #184
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    LocalitÓ
    Langhe CN Piedmont
    Messaggi
    65,411

    Predefinito

    Per il plugin prova a seguire tutte le istruzioni passo passo riportate mi pare al quarto post di questa discussione. Mcas vorresti usarlo per far leggere la tessera nel lettore del decoder per non usare la cam? In pratica serve solo a quello, se usi la cam non serve.

    Per i canali che non si sentono oltre a smanettare col men¨ e tracce audio, prova in questo modo. Vai sul canale muto e poi vai dove si fa la ricerca delle frequenze sat, da auto metti manuale e quindi ti propone la frequenza del canale che eri sintonizzato. Fai ok per cercare i canali su quella frequenza e poi, o torni sul canale al numero di prima o se non Ŕ pi¨ li, il canale te l'ha messo a fine della lista. In entrambi i casi ora dovresti sentire il canale che prima era muto.
    Parabola 95 (100x90) mot. Powertech DG380 75░E << 45░W
    ... definitivamente parcheggiata a 13░Eper colpa di Sky Q
    Mio impianto, dispositivi e abbonamenti



  5. #185
    Digital-Forum New User
    Data Registrazione
    May 2022
    Messaggi
    5

    Predefinito

    Grazie Papu.
    Ho fatto un altro tentativo stamattina: stavolta ha trovato la cartella plugin e dentro il mcas, l'ho caricato col tasto rosso e nella lista ho cambiato il suo stato in "Auto".
    Ora dovrebbe essere stato copiato nella memoria non-volatile del decoder, e dovrebbe caricarsi sempre all'avvio senza flash drive, giusto?

    Purtroppo il decoder non vede la tessera.
    ╚ una TivuSat bianca, sarÓ di dieci anni fa (me l'hanno regalata quindi non so di pi¨).
    Come scritto in altri post, l'ho inserito con il chip verso il basso ed entra nella fessura inferiore meno della metÓ.
    Se uso la CAM invece funziona benissimo. Volevo riuscire ad utilizzarla senza, per provare a fare delle registrazioni dai canali codificati e vedere se sono criptate lo stesso (qualcuno dice di sý, altri di no).

    Altri tentativi seguiranno a breve (spero).



Pagina 19 di 19 PrimaPrima ... 9171819




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato