Pagina 151 di 151 PrimaPrima ... 51101141149150151
Risultati da 1,501 a 1,508 di 1508

Discussione: Nuovo Agg Sw Telesystem 7901HD (Versione Sw ALTS 1.1.06) dal 01/08/16




  1. #1501
    Digital-Forum Silver Master L'avatar di Mauro.
    Data Registrazione
    Apr 2004
    LocalitÓ
    MB
    Messaggi
    2,390

    Predefinito

    Il problema persiste.
    Ho anche fatto un video del bug (tv muletto con antennino da interni, ma e' la stessa cosa sul tv principale)

    https://youtu.be/TEl1BaWqmx4

    Video registrato subito dopo un reset di fabbrica sintonizzando solo i canali pay dtt.
    -al primo passaggio dai canali sky hd a sd ecco il bug del riavvio
    -a quel punto il decoder impazzisce e quasi ad ogni successivo cambio canale si riavvia
    -il problema non si verifica dopo reset di fabbrica senza tessera inserita (ovviamente in quel caso mi compare segnale criptato)

    Da cio' deduco sia un problema con le decodifiche dei canali pay


    P. S. Con uno humax 5500hd di 10 anni fa tutto ok (quindi non puo' essere un problema di tessera)
    Ultima modifica di Mauro.; 24-09-18 alle 13:50



  2. #1502
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    188,766

    Predefinito

    Ok

    Grazie

    Ho segnalato nuovamente, spero che la cosa si possa risolvere



  3. #1503
    Digital-Forum New User
    Data Registrazione
    Oct 2018
    Messaggi
    1

    Predefinito

    Ecco qui il link del firmware che risolve i continui riavvi

    ........
    Ultima modifica di VIANELLO_85; 25-10-18 alle 09:30



  4. #1504
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    188,766

    Predefinito

    Benvenuto

    Hai un mp



  5. #1505
    Digital-Forum Silver Master L'avatar di Mauro.
    Data Registrazione
    Apr 2004
    LocalitÓ
    MB
    Messaggi
    2,390

    Predefinito

    Alleluja!
    Finalmente, 3 mesi di decoder inutilizzabile

    Grazie, fra oggi e domani lo installo

    Edit. Link rimosso?!?
    ... Non ho fatto in tempo a scaricarlo
    Ultima modifica di Mauro.; 25-10-18 alle 20:28



  6. #1506
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    188,766

    Predefinito

    Citazione Originariamente Scritto da Mauro. Visualizza Messaggio
    Alleluja!
    Finalmente, 3 mesi di decoder inutilizzabile

    Grazie, fra oggi e domani lo installo

    Edit. Link rimosso?!?
    ... Non ho fatto in tempo a scaricarlo
    Hai un mp



  7. #1507
    Digital-Forum New User
    Data Registrazione
    Oct 2011
    Messaggi
    4

    Predefinito

    serve anche a me il firmware.
    dove si pu˛ scaricare?



  8. #1508
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    188,766

    Predefinito

    Citazione Originariamente Scritto da fix555 Visualizza Messaggio
    serve anche a me il firmware.
    dove si pu˛ scaricare?
    Hai un mp







Pagina 151 di 151 PrimaPrima ... 51101141149150151




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato