Pagina 110 di 110 PrimaPrima ... 1060100108109110
Risultati da 1,091 a 1,098 di 1098

Discussione: Premium Play su Smartphone e Tablet (Android) (Versione 5.8.4 del 05/10/17)






  1. #1091
    Digital-Forum Junior Plus L'avatar di Rogerfan91
    Data Registrazione
    Aug 2012
    Messaggi
    103

    Predefinito

    Ercolino sul mio tablet ho installata da parecchio una vecchia versione dell'app, è una 5.6.6, poiché è l'unica che funziona bene, la provo ad aggiornare ogni tanto ma sono costretto a causa del cattivo funzionamento a reinstallare quella versione.
    Da qualche giorno a questa parte però non la posso più utilizzare perché compare l'avviso che mi invita a scaricare l'aggiornamento e non va avanti, non c'è modo di continuare a usare quella versione?
    Grazie
    Ultima modifica di Rogerfan91; 07-11-17 alle 15:55



  2. #1092
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    176,470

    Predefinito

    Se le vecchie versioni vengono bloccate lato Server c'è poco da fare



  3. #1093
    Digital-Forum Junior Plus L'avatar di Rogerfan91
    Data Registrazione
    Aug 2012
    Messaggi
    103

    Predefinito

    Grazie per la risposta



  4. #1094
    Digital-Forum Junior Plus
    Data Registrazione
    Nov 2008
    Messaggi
    161

    Predefinito

    Ci sono novità sulle app e la maledetta questione root? E' diventato davvero fastidioso e frustrante avere un nuovo tablet e non poter usufruire di Premium Play... Tra poco finisce il girone di andata... Intanto grazie a Ercolino che si è preso la premura di avvisare chi di dovere, ma sai se ci stanno lavorando?



  5. #1095
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    176,470

    Predefinito

    Che dispositivo hai esattamente? Versione Android?



  6. #1096
    Digital-Forum Junior Plus
    Data Registrazione
    Nov 2008
    Messaggi
    161

    Predefinito

    Eccomi Ercolino, te l'avevo già segnalato quasi un mese fa, ti reincollo il post:

    HO preso un Tablet Samsung A (2016) e con mia sgradita sorpresa non riesco a far funzionare l'app Premium Play: mi dice che non può funzionare perché il dispositivo ha il root. Ora, io non so nemmeno cos'è sto root, ma documentandomi ho scaricato le varie app che segnalano la sua presenza nel dispositivo e permettono di toglierlo. Ma tutte le app in questione mi dicono che sul dispositivo non c'è nessun root!!! Ora, come faccio a togliere una cosa che non c'è????? Aiutatemi per favore

    Aggiungo che appena acceso il tablet si è aggiornato ad Android 7.
    Grazie



  7. #1097
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    176,470

    Predefinito

    Ah si avevo già segnalato, ma al momento non ho info sul problema.

    Da ancora lo stesso problema con Android 7?



  8. #1098
    Digital-Forum Junior Plus
    Data Registrazione
    Nov 2008
    Messaggi
    161

    Predefinito

    Android 7 l'ho avuto subito, ha aggiornato appena acceso, quindi si il problema ce l'ho con quello, ma non posso sapere se con la versione precedente c'era.






Pagina 110 di 110 PrimaPrima ... 1060100108109110




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato
Ricerca personalizzata