Risultati da 1 a 2 di 2

Discussione: Parabola su hotbird in certi momenti perde segnale



  1. #1
    Digital-Forum Senior
    Data Registrazione
    Mar 2011
    Località
    Taranto provincia
    Messaggi
    350

    Predefinito Parabola su hotbird in certi momenti perde segnale

    Si è cambiato cavo, decoder mysky, parabola, provato illuminatore scr nuovo, illuminatore normale ma ogni tanto il segnale in determinate ore del giorno và via....cosa mi consigliate di fare?



  2. #2
    Digital-Forum Gold Master L'avatar di Foxbat
    Data Registrazione
    Jul 2003
    Località
    Caput Mundi
    Messaggi
    4,954

    Predefinito

    diametro della parabola? diametro del cavo? lunghezza del cavo? qualità del cavo? eventuali giunte durante il percorso o uso di splitter che alimentano altre prese? calata solo sat o miscelata con il terrestre? il segnale vavia più o meno sempre nelle stesse ore e se si in che fascia oraria? vanno via solo determinati canali o hai buio su tutte le frequenze? puntamento fatto con misuratore di campo o fai da te?
    Ultima modifica di Foxbat; 14-05-14 alle 14:20
    Parabole: Channel Master 120cm.- feedhorn originale - LNB flangiato MTI Twin C.120 - attuatore Manhattan (by Venture) 18" - 75°E 45°W - 85cm.19°E - 80cm. 5°W - Ricevitori: Edision argus pingulux plus - GEOSATpro MICRO HD - DVB M5 S2 - analogue Pace MSS 1034 GP (used only as positioner) - TBS 5922 SE - Feed Hunter since 1992.











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato