Pagina 486 di 486 PrimaPrima ... 386436476484485486
Risultati da 4,851 a 4,856 di 4856

Discussione: Premium Smart Cam Wi-Fi (Nuova Versione Sw 31.00.01.03.01.02) dal 09/11/16




  1. #4851
    Digital-Forum Junior Plus
    Data Registrazione
    Aug 2010
    Messaggi
    164

    Predefinito

    Ho spento 1 minuto il modem e l'ho riacceso, lo Smartphone naviga in wi-fi senza problemi ma quando apro l'app mi dice che non sono connesso a internet e non mi da la possibilitÓ di fare e configurare niente

    •   Alt PubblicitÓ
        




  2. #4852
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    171,522

    Predefinito

    Hai provato a riassociare il tutto?

  3. #4853
    Digital-Forum Junior Plus
    Data Registrazione
    Aug 2010
    Messaggi
    164

    Predefinito

    Ho disattivato e riattivato il wi-fi dalle impostazioni della tv e mi dice wi-fu in configurazione, ho disinstallato e reinstallato l'app ma come la apro mi dice che non sono connesso e non mi da il pulsante configura ma solo riprova, Ŕ questo il problema non so come fare a riconfigurare tutto

  4. #4854
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    171,522

    Predefinito

    Cancella cache e dati dell'app, poi fai un reset di fabbrica della Cam (lo si fa dal men¨ della Cam)

  5. #4855
    Digital-Forum Junior Plus
    Data Registrazione
    Aug 2010
    Messaggi
    164

    Predefinito

    Fatto ora Ŕ tutto a posto grazie Ercolino

  6. #4856

Pagina 486 di 486 PrimaPrima ... 386436476484485486



Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato
Ricerca personalizzata