Pagina 151 di 151 PrimaPrima ... 51101141149150151
Risultati da 1,501 a 1,502 di 1502

Discussione: Decoder ADB 3900S-4000S Tivusat (Versione Sw 2.1.10 del 17/06/19)

  1. #1501
    Digital-Forum Senior Master
    Data Registrazione
    Dec 2017
    Messaggi
    1,619

    Predefinito

    Ho avuto un problema simile qualche giorno fa e ho risolto con un reset di fabbrica.
    Dal 18 dicembre 2020 tutte le versioni regionali di Rai 3 sono disponibili su Tiv¨Sat.
    https://www.youtube.com/watch?v=61Wr1b0Pzqg



  2. #1502
    Digital-Forum Senior Master L'avatar di Chevron61
    Data Registrazione
    Jan 2012
    Messaggi
    1,072

    Red face

    Citazione Originariamente Scritto da Leo 12 Visualizza Messaggio
    Ho avuto un problema simile qualche giorno fa e ho risolto con un reset di fabbrica.
    Se la tua Ŕ la risposta al mio post, ti ringrazio, avevo pensato che potesse essere una soluzione e la tua risposta mi conforta nel sapere che non Ŕ un difetto del decoder.
    GRAZIE e Saluti
    Adesso devo "Solo" risolvere il problema del VU+ https://www.digital-forum.it/showthr...212226-VU-Solo
    TV LG 50UH635V - 05.60.15
    Humax TivuMax HDR-1001S ITSNAA 0.00.74 Soft.-ITSNAA 1.01 Loader + HD W.D.750GB [B]
    Humax TivuMax HD-5600S TZSNA 1.01.03 Soft.-F8.50 Loader + HD W.D.600GB Ext.
    Clarke Tech C-Tech HD5000-C+
    Ver.Hard. Avvio 1.00 Ver.CHF011+STD001-Ver.Soft.2.09p.
    VU+ Duo2 - Black Hole 3.0.3.H-Build 2017-03-27-Kernel Ver. 3.13.5





Pagina 151 di 151 PrimaPrima ... 51101141149150151




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato