Pagina 42 di 42 PrimaPrima ... 32404142
Risultati da 411 a 412 di 412

Discussione: Aiuto modulatore EDISION HDMI SINGLE DVB-T




  1. #411
    Digital-Forum Silver Master L'avatar di egis
    Data Registrazione
    Jan 2007
    Località
    Biellese
    Messaggi
    2,484

    Predefinito

    Citazione Originariamente Scritto da gusmo Visualizza Messaggio
    Le registrazioni sono già un problema in generale . Alcune tv (con hdd) o dvr ricevono bene il canale di emissione, ma la registrazione risulta a scatti. Non sono riuscito a capire da cosa dipenda. Questo con fonte standard 1080i 50hz. Non ho provato altro.
    Direi che sono ciofeche da pochi soldi , le panasonic non lo fanno !!!
    Kreiselmayer180+Egis103+Corotor+Norsat8115 +Echostar3600 + ( TITANIUM ASC1 + SMW PLL 25KHz - UNIVERSALE / FLANGE WR 75) +Eycos 95.15 +Openbox SX6

    •   Alt Pubblicità
        




  2. #412
    Digital-Forum Senior
    Data Registrazione
    Oct 2010
    Messaggi
    357

    Predefinito

    Citazione Originariamente Scritto da egis Visualizza Messaggio
    Direi che sono ciofeche da pochi soldi , le panasonic non lo fanno !!!
    Stiamo parlando delle registrazioni del canale digitale in uscita dal modulatore.
    Io ho problemi con una tv lg uhd del 2015 ed il decoder telesystem ultra4k.
    Entrambi ricevono il canale perfettamente, ma le registrazioni sono a scatti.
    Se hai indicazioni precise da darci, tanto meglio.

Pagina 42 di 42 PrimaPrima ... 32404142



Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato
Ricerca personalizzata