Pagina 3 di 22 PrimaPrima 1234513 ... UltimaUltima
Risultati da 21 a 30 di 212

Discussione: Impossibile aggiungere utenza Premium Play




  1. #21
    Digital-Forum New User
    Data Registrazione
    Feb 2016
    Messaggi
    1

    Predefinito

    buongiorno a tutti
    ho lo stesso problema di bes cioe che non mi fa associare la tessera mediaset premium all utente come posso fare?
    grazie



  2. #22
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    197,281

    Predefinito

    Benvenuto

    Hai un mp



  3. #23
    Digital-Forum New User
    Data Registrazione
    Feb 2016
    Messaggi
    1

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Benvenuto

    Hai un mp
    salve volevo sapere come avete risoltoanche io ho il problema dell'associazione del dispositivo



  4. #24



  5. #25
    Digital-Forum Junior Plus L'avatar di Nrg
    Data Registrazione
    Feb 2016
    Messaggi
    165

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Hai un mp
    Salve,anche io ho lo stesso problema,ovvero vado su gestione utenze ma non si può modificare nulla,è tutto bianco...non mi fa associare nessun dispositivo

    Potresti dare una mano anche a me??

    Grazie



  6. #26
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    197,281

    Predefinito

    Citazione Originariamente Scritto da Nrg Visualizza Messaggio
    Salve a tutti,anche io ho lo stesso problema,ovvero vado su gestione utenze ma non si può modificare nulla,è tutto bianco...non mi fa associare nessun dispositivo

    C'è qualcuno che mi può dare una mano??

    Grazie

    L'associazione del dispositivo si fa dal dispositivo stesso.

    Per esempio se hai un decoder, la prima volta che fai partire su Premium Play un film ti chiede di associare il dispositivo, stessa cosa se lo fai da Tablet per esempio


    Diverso invece se non si riesce ad associare la tessera Premium a Premium Play, quindi non fare confusione con le due cose diverse



  7. #27
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    197,281

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    L'associazione del dispositivo si fa dal dispositivo stesso.

    Per esempio se hai un decoder, la prima volta che fai partire su Premium Play un film ti chiede di associare il dispositivo, stessa cosa se lo fai da Tablet per esempio


    Diverso invece se non si riesce ad associare la tessera Premium a Premium Play, quindi non fare confusione con le due cose diverse
    Quindi il tuo problema qualìè esattamente?

    La tessera Premium è stata associata a Premium Play in area clienti?



  8. #28
    Digital-Forum Junior Plus L'avatar di Nrg
    Data Registrazione
    Feb 2016
    Messaggi
    165

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    L'associazione del dispositivo si fa dal dispositivo stesso.

    Per esempio se hai un decoder, la prima volta che fai partire su Premium Play un film ti chiede di associare il dispositivo, stessa cosa se lo fai da Tablet per esempio


    Diverso invece se non si riesce ad associare la tessera Premium a Premium Play, quindi non fare confusione con le due cose diverse

    Io sono da pc,vado su gestione dispositivi,metto username e password e viene fuori questo

    Attenzione! Per guardare i contenuti di Play, è necessario associare una tessera Premium attiva ad un'utenza con la quale potrai accedere al servizio. Collegati alla sezione Premium Play nell'Area Clienti del sito mediasetpremium.it e clicca sulla voce "Gestisci Utenze" per effettuare l'associazione (A01-6015).

    Vado su gestione utenze,ma è tutto bianco,non posso fare nulla....o meglio c'è il numero della tessera ma non risulta nessuna utenza



  9. #29
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    197,281

    Predefinito

    Ok ti mando un mp



  10. #30
    Digital-Forum Junior Plus L'avatar di Nrg
    Data Registrazione
    Feb 2016
    Messaggi
    165

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Ok ti mando un mp
    Scusa se ti ridisturbo di nuovo,è passata 1 settimana,ma non riesco ancora ad accedere a premium play,cosa mi consigli di fare??

    Ti ringrazio ancora







Pagina 3 di 22 PrimaPrima 1234513 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato