Pagina 12 di 12 PrimaPrima ... 2101112
Risultati da 111 a 115 di 115

Discussione: Nuovo Agg Sw Telesystem TS9011HD Tivusat (Versione sw 2.00.01) dal 01/03/17



  1. #111
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    199,170

    Predefinito

    Prova a sentire direttamente Telesystem per il telecomando.

    Dovrebbero esserci anche telecomandi universali mi sembra della meliconi



  2. #112
    Digital-Forum Gold Master
    Data Registrazione
    Aug 2008
    LocalitÓ
    Canolo ( R.C)
    Messaggi
    20,157

    Predefinito problemi decoder telesystem ts 9011HD

    allora ragazzi da qualche tempo il decoder dei miei mi sta facendo dannare
    all'improvviso presenta diversi problemi
    1) si accende ma si sente l'audio ma non il video alcune per˛ si vede la barra del canale
    2) all'accessione sul display dove invece di apparire boot ecc appaiono 4 linee e si spegne il decoder e devo staccare l'alimentazione per farlo funzionare
    adesso ieri sera ha smesso di funzionare anche il telecomando
    ho cambiato la scart diverse non Ŕ quello il problema ( lo s˛ un decoder hd collegato ad un crt ma i miei non hanno voluto buttare la tv che per loro risulta nuova )
    controllato l'impianto idem nessun problema ho anche cambiato il cavo dato che risultava vecchiotto quindi nel dubbio ma il problema si ripresenta
    cosa diavolo potrebbe essere un aggiornamento software ????
    qualcuno ha avuto un problema simili
    Sky Tv + Sky Sport + Sky Cinema + Sky Famiglia
    Sky Q Platinum + Sky Hd
    Netflix



  3. #113
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    199,170

    Predefinito

    Ti sposto nella discussione ufficiale

    Che versione sw ha il decoder?

    Hai provato a fare un reset di fabbrica del decoder?



  4. #114
    Digital-Forum Gold Master
    Data Registrazione
    Aug 2008
    LocalitÓ
    Canolo ( R.C)
    Messaggi
    20,157

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Ti sposto nella discussione ufficiale

    Che versione sw ha il decoder?

    Hai provato a fare un reset di fabbrica del decoder?
    ho fatto il reset ma dopo qualche giorno lo stesso problema
    Sky Tv + Sky Sport + Sky Cinema + Sky Famiglia
    Sky Q Platinum + Sky Hd
    Netflix



  5. #115
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    199,170

    Predefinito

    Molto strano il problema, Ŕ ancora in garanzia?







Pagina 12 di 12 PrimaPrima ... 2101112




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato