Pagina 69 di 70 PrimaPrima ... 195967686970 UltimaUltima
Risultati da 681 a 690 di 695

Discussione: Segnalazioni problemi utilizzo Netflix




  1. #681
    Digital-Forum Senior
    Data Registrazione
    Jun 2018
    Località
    Nord-est
    Messaggi
    226

    Predefinito

    Ciao, se la localizzazione del dispositivo è disattivata, quando fai l’accesso da browser te lo segnala da una località non corretta. A me lo fa sempre da iPad. Fai tre prove di accesso e vedi se lo rifà. In ogni caso, come suggerito, un cambio password non fa mai male.



  2. #682
    Digital-Forum Master
    Data Registrazione
    Jan 2016
    Messaggi
    892

    Predefinito

    Non so se sia un problema dovuto agli ultimi aggiornamenti sull'app del tv Sony oppure sui loro server però l'altra ieri facendo partire Santa Clarita Diet invece di partire dal primo episodio della terza stagione, cioè il primo non ancora visto, è partito a riprodurre il secondo episodio della prima stagione. Ieri invece mi ha reinserito all'improvviso in continua a vedere la serie Peaky Blinders che avevo già visto l'anno scorso... Voi avete visto qualche problema?



  3. #683
    Digital-Forum Senior L'avatar di kgo
    Data Registrazione
    Jan 2016
    Messaggi
    233

    Predefinito

    Citazione Originariamente Scritto da ale Visualizza Messaggio
    Non so se sia un problema dovuto agli ultimi aggiornamenti sull'app del tv Sony oppure sui loro server però l'altra ieri facendo partire Santa Clarita Diet invece di partire dal primo episodio della terza stagione, cioè il primo non ancora visto, è partito a riprodurre il secondo episodio della prima stagione. Ieri invece mi ha reinserito all'improvviso in continua a vedere la serie Peaky Blinders che avevo già visto l'anno scorso... Voi avete visto qualche problema?
    L'app del Sony è molto peggiorata con gli ultimi aggiornamenti. Devo sempre terminarla dall'app manager, altrimenti il cerchietto gira all'infinito e non si avvia. Inoltre a volte visualizza cose strane senza alcuna logica. Speriamo la sistemino presto.
    Sony Bravia 55XD7005 4K HDR
    2.1 Audio System: Teac CD / Audio Pro A.2 Amp / AR Chronos B17 Bookshelf / Magnat Subwoofer
    5.1 Audio System: Denon HT Amp / AR Status Tower / AR Status Central / AR Status Rear Bookshelf / Audio Pro Subwoofer
    Multimedia: PIPO X7 Windows 8.1



  4. #684
    Digital-Forum Master
    Data Registrazione
    Jan 2016
    Messaggi
    892

    Predefinito

    Citazione Originariamente Scritto da kgo Visualizza Messaggio
    L'app del Sony è molto peggiorata con gli ultimi aggiornamenti. Devo sempre terminarla dall'app manager, altrimenti il cerchietto gira all'infinito e non si avvia. Inoltre a volte visualizza cose strane senza alcuna logica. Speriamo la sistemino presto.
    speriamo, gli errori segnalati non li ha più fatti (ma quelli possono anche essere lato server) però l'app è diventata meno reattiva ed a volte tende un attimo a bloccarsi anche semplicemente variando il volume... un po' come una volta faceva l'app di prime video



  5. #685
    Digital-Forum Senior L'avatar di kgo
    Data Registrazione
    Jan 2016
    Messaggi
    233

    Predefinito

    Ma qualcuno ha avuto problemi ieri sera con il collegamento Netflix? Ad un certo punto verso le 22 e 15 mi diceva server non trovato, ma la connessione internet era perfettamente funzionante (ho aperto Amazon Prime e YouTube senza difficoltà). Sui Sony questa App sta diventando un incubo.
    Sony Bravia 55XD7005 4K HDR
    2.1 Audio System: Teac CD / Audio Pro A.2 Amp / AR Chronos B17 Bookshelf / Magnat Subwoofer
    5.1 Audio System: Denon HT Amp / AR Status Tower / AR Status Central / AR Status Rear Bookshelf / Audio Pro Subwoofer
    Multimedia: PIPO X7 Windows 8.1



  6. #686
    Digital-Forum Master
    Data Registrazione
    Jan 2016
    Messaggi
    892

    Predefinito

    Citazione Originariamente Scritto da kgo Visualizza Messaggio
    Ma qualcuno ha avuto problemi ieri sera con il collegamento Netflix? Ad un certo punto verso le 22 e 15 mi diceva server non trovato, ma la connessione internet era perfettamente funzionante (ho aperto Amazon Prime e YouTube senza difficoltà). Sui Sony questa App sta diventando un incubo.
    per ieri non so dirti, ma analogo problema di collegamento me lo ha dato qualche girno fa. Di solito riesci a sistemare, senza stare a riavviare la tv, tramite la voce "riavvia" che trovi su impostazioni dell'app oppure chiudendola anche in backgraund (tenendo premuto il tasto home per capirsi) e riavviandola che credo sia in pratica la stessa cosa dell'altra soluzione. A volte ho dovuto farlo più di una volta.



  7. #687
    Digital-Forum Senior
    Data Registrazione
    Aug 2018
    Messaggi
    315

    Predefinito

    Netflix lo sento molto basso da un po' di giorni a questa parte. La tv è un oled b7 lg e ovviamente non ho attivato nessun dolby 5.1 o atmos e il suono stereo esce dalla tv. Youtube e sky invece si sentono molto più alti. Come mai??



  8. #688
    Digital-Forum Junior Plus
    Data Registrazione
    Jun 2018
    Messaggi
    106

    Predefinito

    Scusate per chi ha tv Samsung sapete se c’è un modo per disattivare la funzione ADATTAMENTO SCHERMO quando si guarda netflix tramite app su Smart tv....perché ho visto che questa funzione restringe di poco lo schermo e non vorrei che non si notasse la differenza tra hd e 4k anche se è 65 pollici . Grazie



  9. #689
    Digital-Forum Junior
    Data Registrazione
    Jun 2018
    Messaggi
    82

    Predefinito

    Da un paio di settimane vedo Netflix con microscatti fastidiosi, non riesco a trovare la giusta combinazione dei canali del wifi, poichè mi collego con chromecast tramite app dell’iphone.

    Ho una fibra tim 100 mega, se qualcuno mi può dare una mano vi ringrazierei tanto.



  10. #690
    Digital-Forum Senior Master
    Data Registrazione
    Aug 2015
    Messaggi
    1,376

    Predefinito

    Qualcuno ha problemi con l'audio 5.1 italiano di Jessica jones season 3?...a me va a scatti solo in 5.1, gli altri perfetti, idem per altri titoli sempre in 5.1 vanno perfettamente (ho fatto diverse prove per essere sicuro che nn fosse colpa del mio dolby in primis, ma va tutto bene con tutte le app, ho fatto la prova con altri titoli sempre da netflix per essere sicuri che nn fosse l'app Netflix a esser buggata...a sto punto rimane un problema di missaggio dell'audio della terza stagione, me lo fa sia nel primo che nel secondo episodio)

    Ah lo fa anche con l'audio 5.1 inglese....uso l'app Netflix dal timbox skipper







Pagina 69 di 70 PrimaPrima ... 195967686970 UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato