Pagina 235 di 238 PrimaPrima ... 135185225233234235236237 ... UltimaUltima
Risultati da 2,341 a 2,350 di 2372

Discussione: Discussioni su Paramount Network e Paramount Network HD


  1. #2341
    L'avatar di 3750...
    Data Registrazione
    Jan 2008
    Messaggi
    10,291

    Predefinito

    Citazione Originariamente Scritto da 3750... Visualizza Messaggio
    stanno andando per approssimazioni successive ...
    Ora l'EPG su Tivusat c'è ma l'orario del canale (tabelle nel transponder) è indietro di un'ora. In compenso è del tutto sparita l'epg su sky
    Eutelsat dovrebbe aver finalmente impostato l'ora corretta sul TP (non veniva inviato il local time offset in tabella TOT).

    Ora l'EPG dovrebbe essere ok su Tivusat. Mi pare sia ok anche su Sky ora.

    Citazione Originariamente Scritto da ALE89 Visualizza Messaggio
    Speriamo solo che l'epg arrivi. Perchè vista la frequenza...
    Come vedete ... nulla è impossibile ... anche sulla frequenza 11642 ...



  2. #2342
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    Località
    Langhe CN Piedmont
    Messaggi
    52,059

    Predefinito

    Grazie!

    Su Sky ieri sera si vedeva (la guida quasi settimanale, lì forse dipende da Sky) e credo che corrispondesse al programma in onda. Ma si vedeva correttamente anche il titolo del programma in onda aspettando un attimino sul decoder, in quel momento quindi caricava correttamente dall'epg dvb titolo e descrizione del programma in onda, cioè non restava lo spazio vuoto come può succedere quando c'è qualcosa che non va (vedi casi precedenti di Nove HD e succedeva o succede ancora su QVC HD o HSE 24).
    Parabola 95 (100x90) mot. Powertech DG380 75°E << 45°W .
    Mio impianto, dispositivi e abbonamenti



  3. #2343
    L'avatar di 3750...
    Data Registrazione
    Jan 2008
    Messaggi
    10,291

    Predefinito

    Citazione Originariamente Scritto da Papu Visualizza Messaggio
    Grazie!

    Su Sky ieri sera si vedeva (la guida quasi settimanale, lì forse dipende da Sky) e credo che corrispondesse al programma in onda. Ma si vedeva correttamente anche il titolo del programma in onda aspettando un attimino sul decoder, in quel momento quindi caricava correttamente dall'epg dvb titolo e descrizione del programma in onda, cioè non restava lo spazio vuoto come può succedere quando c'è qualcosa che non va (vedi casi precedenti di Nove HD e succedeva o succede ancora su QVC HD o HSE 24).
    Sì; il problema su Sky è stato risolto ieri nel tardo pomeriggio (prima l'epg su sky era assente). Su Tivusat è stato risolto alcuni minuti fa (come detto, l'ora del TP era indietro di un'ora, perchè non era stato impostato l'offset locale).



  4. #2344
    L'avatar di Pescarese
    Data Registrazione
    Oct 2012
    Messaggi
    6,569

    Predefinito

    ora manca solo Programma in Onda e Successivo se mai lo Metteranno



  5. #2345
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    Località
    Langhe CN Piedmont
    Messaggi
    52,059

    Predefinito

    Su quale decoder? Penso che sia tutto ok.
    Parabola 95 (100x90) mot. Powertech DG380 75°E << 45°W .
    Mio impianto, dispositivi e abbonamenti



  6. #2346
    Digital-Forum Senior Master L'avatar di Gioele_98
    Data Registrazione
    Dec 2018
    Località
    Prov di Reggio Calabria
    Messaggi
    1,513

    Predefinito

    Citazione Originariamente Scritto da Papu Visualizza Messaggio
    Su quale decoder? Penso che sia tutto ok.
    Sul mio Humax HD 6800s su Paramount Network HD manca il programma in onda e successivo



  7. #2347
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    Località
    Langhe CN Piedmont
    Messaggi
    52,059

    Predefinito

    Prova ad aspettare un minuto che venga caricata tutta l'epg, è settimanale o quasi. A quel punto dovresti visualizzare i programmi in onda / successivo e tutti gli altri dopo.
    Parabola 95 (100x90) mot. Powertech DG380 75°E << 45°W .
    Mio impianto, dispositivi e abbonamenti



  8. #2348
    Digital-Forum Senior Master L'avatar di Gioele_98
    Data Registrazione
    Dec 2018
    Località
    Prov di Reggio Calabria
    Messaggi
    1,513

    Predefinito

    Citazione Originariamente Scritto da Papu Visualizza Messaggio
    Prova ad aspettare un minuto che venga caricata tutta l'epg, è settimanale o quasi. A quel punto dovresti visualizzare i programmi in onda / successivo e tutti gli altri dopo.
    Si se aspetto l'epg si carica settimanale dopo pochi secondi ma il programma in onda melo da vuoto



  9. #2349
    L'avatar di Pescarese
    Data Registrazione
    Oct 2012
    Messaggi
    6,569

    Predefinito

    Citazione Originariamente Scritto da Papu Visualizza Messaggio
    Su quale decoder? Penso che sia tutto ok.
    Strong 4K Nulla solo EPG.

    invece ho Controllato sullo Humax 5600 e c'è



  10. #2350
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    Località
    Langhe CN Piedmont
    Messaggi
    52,059

    Predefinito

    Grazie, può essere che ci sia qualcosa di strano che da noia a certi decoder, a volte è solo un puntino o una riga vuota a dare quei problemi. Verifico poi anche sul decoder Sky che si notava quando c'era qualcosa di strano.
    Parabola 95 (100x90) mot. Powertech DG380 75°E << 45°W .
    Mio impianto, dispositivi e abbonamenti





Pagina 235 di 238 PrimaPrima ... 135185225233234235236237 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato