Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 24 di 24

Discussione: Problemi decoder tim vision errore 10005



  1. #21
    Digital-Forum Gold Master L'avatar di Terlizzi6
    Data Registrazione
    Feb 2005
    LocalitÓ
    Cefal¨ (PA)
    Messaggi
    21,155

    Predefinito

    Resettare il decoder, usare il modem di Telecom (ne ho uno tramite un amico), ecc., la cosa pu˛ funzionare?

    Ovviamente sono sulla rete di Telecom ma col router Linksys di mia proprietÓ.



  2. #22
    Digital-Forum Gold Master L'avatar di Terlizzi6
    Data Registrazione
    Feb 2005
    LocalitÓ
    Cefal¨ (PA)
    Messaggi
    21,155

    Predefinito

    Citazione Originariamente Scritto da bertinetto Visualizza Messaggio
    verificare se in impostazioni del decoder sulla voce VERSIONE(firmware) accanto alla voce ESN ci sono delle cifre,se cosi non fosse l'aggiornamento non e andato a buon fine(nel mio caso), puo capitare non avendo un router telecom,nel caso che prima funzionava il problema puo essere il decoder.Oggi stesso ho telefonato x la sostituzione,mi contattera il corriere,consegno il mio e lui mi darÓ quello nuovo,ci vorrano 3 giorni.
    Nel decoder accanto l'ESN non c'Ŕ scritto niente! E' proprio vuoto...... deduco che dovrei avere un grave problema al decoder. Non Ŕ che mi fai mettere in contatto con il tuo tecnico? Posso lasciargli la mia email, Ŕ l'unico modo in quanto sono impossibilitato a parlare col 187 e poi i miei genitori non capiscono niente (ormai sto per diventare orfano)!



  3. #23
    Digital-Forum Junior Plus L'avatar di Lee
    Data Registrazione
    Aug 2018
    LocalitÓ
    Prov. Palermo
    Messaggi
    103

    Predefinito

    Dopo un reset di fabbrica 2 decoder tim vision vecchio modello (non android) non avviano i contenuti. La connessione Ŕ via cavo e funziona, fanno il test della linea regolarmente, login corretta, ma poi quando avvio i contenuti da errore 10001. Qualche utente del forum ha avuto lo stesso problema? C'Ŕ modo di risolvere? I decoder non sono pi¨ in garanzia e sono di mia proprietÓ. Al 187 dicono che sono vecchi e dovrebbero essere sostituiti con i nuovi a pagamento. Un'operatrice "ha confessato" che Ŕ un problema dovuto a loro e cercherÓ di farlo riparare dai tecnici che si occupano del sistema.



  4. #24
    Digital-Forum Gold Master L'avatar di Terlizzi6
    Data Registrazione
    Feb 2005
    LocalitÓ
    Cefal¨ (PA)
    Messaggi
    21,155

    Predefinito

    Citazione Originariamente Scritto da Lee Visualizza Messaggio
    Dopo un reset di fabbrica 2 decoder tim vision vecchio modello (non android) non avviano i contenuti.
    Proprio oggi ho controllato il vecchio decoder, mi sembra tutto ok.







Pagina 3 di 3 PrimaPrima 123




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato