Pagina 54 di 55 PrimaPrima ... 44452535455 UltimaUltima
Risultati da 531 a 540 di 545

Discussione: Nuovo Agg Sw ADB 4900-5000T2 HEVC (Versione Sw 1.1.9) dal 23/02/17




  1. #531
    Digital-Forum Senior Master L'avatar di Telefan
    Data Registrazione
    Jan 2004
    Località
    Puglia - Salento
    Messaggi
    1,678

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Si, anche perchè non dipende da noi
    Non ci resta che aspettare. Grazie Ercolino



  2. #532
    Digital-Forum Senior L'avatar di Matteo70
    Data Registrazione
    Nov 2007
    Messaggi
    240

    Predefinito

    Citazione Originariamente Scritto da aristoteles85 Visualizza Messaggio
    Ho un ADB 5000T2 e quando mi trovo sulle reti Mediaset vorrebbe caricarsi Mediaset Play però mi compare un errore generico, non ci sono numeri o altre cose, e quindi non posso fare nulla. Suggerimenti?
    idem da me . fino a l'altro ieri era tutto ok
    TV Samsung XL2270HD /SONY KD49XE7077
    Decoder : Tim Vision + servizio
    Decoder : ADB I-CAN 5000 T+
    Siti di ricezione TV: Lappano e Paterno Calabro



  3. #533
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    196,735

    Predefinito

    E' un problema su tutti i dispositivi MHP

    Stanno verificando



  4. #534
    Digital-Forum Senior Master L'avatar di Telefan
    Data Registrazione
    Jan 2004
    Località
    Puglia - Salento
    Messaggi
    1,678

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    E' un problema su tutti i dispositivi MHP

    Stanno verificando
    Adesso l’applicazione Mediaset Play funziona regolarmente. Sul mio ADB 5000T2 è ok.



  5. #535
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    196,735

    Predefinito

    Si hanno risolto



  6. #536
    Digital-Forum Senior Master L'avatar di aristoteles85
    Data Registrazione
    Jun 2009
    Località
    Cologno Monzese (MI)
    Messaggi
    1,401

    Predefinito

    Pare che l'applicazione sia tornata a funzionare regolarmente.



  7. #537
    Digital-Forum Senior L'avatar di Matteo70
    Data Registrazione
    Nov 2007
    Messaggi
    240

    Predefinito

    Citazione Originariamente Scritto da Telefan Visualizza Messaggio
    Adesso l’applicazione Mediaset Play funziona regolarmente. Sul mio ADB 5000T2 è ok.
    Confermo
    TV Samsung XL2270HD /SONY KD49XE7077
    Decoder : Tim Vision + servizio
    Decoder : ADB I-CAN 5000 T+
    Siti di ricezione TV: Lappano e Paterno Calabro



  8. #538
    Digital-Forum Senior L'avatar di Matteo70
    Data Registrazione
    Nov 2007
    Messaggi
    240

    Predefinito

    Ercolino volevo sapere quando verrà aggiornata infinity con i canali live e poi se verranno cancellati Premium online e Premium play dal decoder visto che i servizi non esistono più. Ancora esce premendo il tasto rosso tra i servizi interattivi Premium play



  9. #539
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    196,735

    Predefinito

    Citazione Originariamente Scritto da Matteo70 Visualizza Messaggio
    Ercolino volevo sapere quando verrà aggiornata infinity con i canali live e poi se verranno cancellati Premium online e Premium play dal decoder visto che i servizi non esistono più. Ancora esce premendo il tasto rosso tra i servizi interattivi Premium play
    I canali Live credo proprio che sui decoder MHP non arriveranno

    Per il resto dovrebbero poi sistemare, anche aggiornando le icone presenti nel tasto VOD, ci stanno lavorando



  10. #540
    Digital-Forum Senior Master L'avatar di aristoteles85
    Data Registrazione
    Jun 2009
    Località
    Cologno Monzese (MI)
    Messaggi
    1,401

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    I canali Live credo proprio che sui decoder MHP non arriveranno

    Per il resto dovrebbero poi sistemare, anche aggiornando le icone presenti nel tasto VOD, ci stanno lavorando
    Per sistemare le icone, servirebbe un aggiornamento software?







Pagina 54 di 55 PrimaPrima ... 44452535455 UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato