Risultati da 1 a 2 di 2

Discussione: Nuovi settings per Qviart Combo 16/09/16




  1. #1

    Data Registrazione
    Feb 2002
    LocalitÓ
    Genova
    Messaggi
    8,447

    Predefinito Nuovi settings per Qviart Combo 16/09/16

    Aggiornamento del 16/09/16 dei nostri settings per Qviart Combo.

    Sono presenti due versioni per ogni settings; la versione normale usa la suddivisione per provider ( satelliti fake), ovvero ogni provider ( Rai, Mediaset, Sky, Italiani ecc.) viene visto come un satellite e appare nell'elenco sat ( tasto Sleep) semplificando la navigazione nella lista.
    La versione il cui nome termina con _1 e quella senza suddivisione per provider, ovvero con i solo i due satelliti HotBird e Astra 1.

    Le Informazioni relative a ciascuna Lista le trovate all'interno del relativo Readme.

    Per ovviare al problema dei favoriti, ho modificato la posizione delle liste presenti nei nostri settings in modo che si adattino alle liste Favoriti preimpostate nel firmware e non modificabili. Per visualizzare le liste, una volta premuto il tasto FAV, premere il tasto freccia in alto, appaiono le liste con i nomi di default del decoder ma con all'interno i canali corretti. Purtroppo il firmware non permette la modifica del nome delle liste quindi la nostra lista Tivusat appare sotto il nome di Social, mentre le altre liste corrispondono ai nomi preimpostati.

    Come sempre commenti, suggerimenti o critiche sono sempre ben accetti.

    Mono feed (solo HotBird)

    Dual feed ( HotBird+Astra1)

    Motorizzato Usals
    GIO«GIO


    Digital-Forum.it -Digital-sat.it - Amministratore
    https://www.digital-forum.it
    www.digital-sat.it

    e-mail: admin[at]digital-forum.it



    •   Alt PubblicitÓ
        




  2. #2
    Digital-Forum Junior Plus L'avatar di gabryele
    Data Registrazione
    Jun 2015
    Messaggi
    129

    Predefinito

    segnalo...
    i tre canali Rtl Hd, Rtl2 Hd, Vox Hd (astra 10832H) si vede il video, ma non l'audio.
    per il momento ho trovato solo questi con questo problema.
    rifacendo la scansione dei canali da decoder, per˛, l'audio torna udibile, Ŕ un problema di impostazioni?




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato
Ricerca personalizzata