Risultati da 1 a 2 di 2

Discussione: Scarso Segnale


  1. #1
    Digital-Forum Junior
    Data Registrazione
    Jul 2006
    Messaggi
    88

    Predefinito Scarso Segnale

    Salve alla lista,
    spero in un aiuto.
    Sono in possesso di un Humax Combo 9000.
    Sto notando da qualche mese che nella parte terrestre a
    da Rete4 in poi si vede a mosaico.
    Ho provato a staccare il decoder e riprovando con un altro, il problema
    non esiste ma la cosa strana e' che riattaccando l'Humax il problema non lo ha piu' fatto.
    Questo comportamento l'ho avuto pure qualche settimana fa.
    Nell,'eventualita' il problema si ripresentasse, cosa possa essere?
    Grazie
    Enzo



  2. #2
    Digital-Forum Junior Plus L'avatar di silvanomoreno
    Data Registrazione
    May 2010
    Messaggi
    165

    Predefinito

    Ciao Enzo , sono I1WSM , mi Ŕ capitato pi¨ di una volta facendo assistenza di trovare decoder poco sensibili con marcato effetto squadrettamento , in certi casi Ŕ bastato sfilare il connettore di antenna e reinserirlo nel decoder diverse volte , lo stesso dicasi nella presa a muro . Con il tempo si pu˛ formare un leggero ossido che attenua leggermente il segnale dando i problemi che tu hai segnalato . 73
    Silvano











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato