Pagina 81 di 81 PrimaPrima ... 3171798081
Risultati da 801 a 810 di 810

Discussione: NOW su televisori LG

  1. #801
    Digital-Forum New User
    Data Registrazione
    Jun 2018
    Messaggi
    12

    Predefinito

    Citazione Originariamente Scritto da stefanots1980 Visualizza Messaggio

    Risolto?
    purtroppo devo aspettare sempre 40 secondi affinche' parata la diretta..o il film on demand
    Ultima modifica di VIANELLO_85; 23-06-22 alle 12:15



  2. #802
    Digital-Forum Master L'avatar di stefanots1980
    Data Registrazione
    May 2019
    Località
    Gorizia
    Messaggi
    825

    Predefinito

    Citazione Originariamente Scritto da Ghost Visualizza Messaggio

    purtroppo devo aspettare sempre 40 secondi affinche' parata la diretta..o il film on demand
    Usi l app interna del smart lg?
    Ultima modifica di VIANELLO_85; 23-06-22 alle 12:15



  3. #803
    L'avatar di VIANELLO_85
    Data Registrazione
    Jul 2006
    Località
    Pellestrina (VE)
    Messaggi
    75,058

    Predefinito

    @ Ghost
    @ stefanots

    Fate attenzione come quotate, altrimenti non si capisce a chi vi riferite.

    Sto sistemando i vostri ultimi post



  4. #804
    L'avatar di Tiger95
    Data Registrazione
    Aug 2015
    Località
    Messina, Sicilia
    Messaggi
    7,276

    Predefinito

    Citazione Originariamente Scritto da Ghost Visualizza Messaggio
    purtroppo devo aspettare sempre 40 secondi affinche' parata la diretta..o il film on demand
    Prova a disinstallare e reinstallare l'app, in extremis effettua il ripristino alle impostazioni di fabbrica.
    Su LG C1 2021 impiega 4/5 secondi da quando clicchi ok per avviare la visione di un canale in onda o di un contenuto ondemand, 4/5 secondi alla massima qualità di visione
    NOW TV= Cinema + Entertainment + Kids + Sport
    Amazon Prime Video - Infinity
    - Disney+ - Netflix



  5. #805
    Digital-Forum New User
    Data Registrazione
    Jun 2018
    Messaggi
    12

    Predefinito

    Citazione Originariamente Scritto da stefanots1980 Visualizza Messaggio
    Usi l app interna del smart lg?
    Si uso l'app della tv, fino ai primi di giugno andava benissimo!



  6. #806
    Digital-Forum New User
    Data Registrazione
    Jun 2018
    Messaggi
    12

    Predefinito

    Ho gia' disinstallato e reinstallato l'app..........! Dovrei solo effettuare il ripristino delle impostazioni di fabbrica...Ma cosa comporta ?



  7. #807
    L'avatar di Tiger95
    Data Registrazione
    Aug 2015
    Località
    Messina, Sicilia
    Messaggi
    7,276

    Predefinito

    Citazione Originariamente Scritto da Ghost Visualizza Messaggio
    Ho gia' disinstallato e reinstallato l'app..........! Dovrei solo effettuare il ripristino delle impostazioni di fabbrica...Ma cosa comporta ?
    Riporta la tv allo stato di quando l'hai avviata per la prima volta
    NOW TV= Cinema + Entertainment + Kids + Sport
    Amazon Prime Video - Infinity
    - Disney+ - Netflix



  8. #808
    Digital-Forum Master L'avatar di stefanots1980
    Data Registrazione
    May 2019
    Località
    Gorizia
    Messaggi
    825

    Predefinito

    Citazione Originariamente Scritto da Ghost Visualizza Messaggio
    Si uso l'app della tv, fino ai primi di giugno andava benissimo!
    Quale versione interna del app hai ?
    La 7.7 4 ?



  9. #809
    Digital-Forum Master L'avatar di stefanots1980
    Data Registrazione
    May 2019
    Località
    Gorizia
    Messaggi
    825

    Predefinito

    Citazione Originariamente Scritto da Ghost Visualizza Messaggio
    Si uso l'app della tv, fino ai primi di giugno andava benissimo!
    Attualmente a me a volte va quasi subito alla massima definizione e a volte ci mette più tempo...



  10. #810
    Digital-Forum Master L'avatar di stefanots1980
    Data Registrazione
    May 2019
    Località
    Gorizia
    Messaggi
    825

    Predefinito

    Citazione Originariamente Scritto da MaxPower87 Visualizza Messaggio
    Ciao, ho una smartTV con webOS 3.9.0 e versione app NOW 2.0.5.
    È ormai qualche settimana che il video non mi parte mai la prima volta che premo su un contenuto, ma rimane fisso con la rotella.
    Mi tocca premere BACK e ripremere sul contenuto finché non mi parte il video; a volte lo devo fare anche 3-4 volte di fila.

    Ad altri succede lo stesso?
    Come posso risolvere?

    Grazie
    A te ora va quasi subito alla max risoluzione o a volte ci mette ancora del tempo?



Pagina 81 di 81 PrimaPrima ... 3171798081




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato