Pagina 14 di 14 PrimaPrima ... 4121314
Risultati da 131 a 134 di 134

Discussione: Nuovo decoder Telesystem 8000 T2 HEVC Wi-Fi (Versione Sw 38)







  1. #131
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    184,490

    Predefinito

    Potrebbe soffrire di saturazione se il segnale Ŕ troppo forte



  2. #132
    Digital-Forum Junior Plus
    Data Registrazione
    Nov 2010
    Messaggi
    163

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Potrebbe soffrire di saturazione se il segnale Ŕ troppo forte
    Eh possibile, ma Ŕ un problema solo con il decoder Telesystem: tutte le tv di casa vanno perfettamente, quindi Ŕ un problema di decoder.

    Che si pu˛ fare?



  3. #133
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    184,490

    Predefinito

    Si potrebbe provare a inserire un attenuatore di segnale dietro al decoder per vedere se effettivamente il problema Ú quello



  4. #134
    Digital-Forum Junior Plus
    Data Registrazione
    Nov 2010
    Messaggi
    163

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Si potrebbe provare a inserire un attenuatore di segnale dietro al decoder per vedere se effettivamente il problema Ú quello
    Altre spese, altre ricerche perchŔ non saprei dove prenderlo, ovviamente non Ŕ colpa tua.

    L' avevo detto ai miei genitori di comprarsi una nuova televisione invece del decoder.






Pagina 14 di 14 PrimaPrima ... 4121314




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato