Pagina 218 di 219 PrimaPrima ... 118168208216217218219 UltimaUltima
Risultati da 2,171 a 2,180 di 2186

Discussione: Decoder TIMvision modello Skipper (Android TV 8.0)


  1. #2171
    Digital-Forum New User
    Data Registrazione
    Sep 2019
    Messaggi
    29

    Predefinito

    Citazione Originariamente Scritto da Mikkhael Visualizza Messaggio
    Ciao,
    da ieri il decoder di mia mamma ha costantemente la luce verde lampeggiante e non risponde piu' al temecomando e nemmeno si spegne premendo il pulsante superiore. Tenendo premuto il tasto reset non accade nulla.
    L'unica soluzione è togliere la corrente, ma una volta attaccato di nuovo alla presa riprende a lampeggiare. Qualcuno ha mai avuto lo stesso problema?
    Grazie
    update in corso?



  2. #2172
    Digital-Forum Junior Plus
    Data Registrazione
    Jan 2005
    Messaggi
    122

    Predefinito

    impossibile, si deve essere bloccato, magari facendo qualche aggiornamento...ormai è cosi da due giorni....il problema è che non so come intervenire, sempre che sia possibile fare qualcosa o debbo utilizzarlo come soprammobile



  3. #2173
    Digital-Forum Junior L'avatar di Techflame
    Data Registrazione
    Jan 2021
    Messaggi
    39

    Predefinito

    Citazione Originariamente Scritto da Mikkhael Visualizza Messaggio
    impossibile, si deve essere bloccato, magari facendo qualche aggiornamento...ormai è cosi da due giorni....il problema è che non so come intervenire, sempre che sia possibile fare qualcosa o debbo utilizzarlo come soprammobile
    entra in recovery e fai un hard reset

    Inviato dal mio Mi 9T Pro utilizzando Tapatalk



  4. #2174
    Digital-Forum Senior L'avatar di luigidavino
    Data Registrazione
    Jul 2009
    Messaggi
    233

    Predefinito

    Citazione Originariamente Scritto da Mikkhael Visualizza Messaggio
    impossibile, si deve essere bloccato, magari facendo qualche aggiornamento...ormai è cosi da due giorni....il problema è che non so come intervenire, sempre che sia possibile fare qualcosa o debbo utilizzarlo come soprammobile
    Togli l'alimentazione; reinseriscila tenendo premuto il pulsantone superiore. Comparirà il logo TIM e poi ti apparirà la recovery.
    Da lì selezioni wipe data/factory reset e ripristini alle impostazioni di fabbrica.
    Così dovrebbe ripartire.
    Fracarro Penta85 + Dual Feed Hotbird 13°E - Astra 19.2°E
    Sony KDL-32EX720 - NEC EA271U - Vu+ Duo2 - MVision HD-300 Combo Net - Technicolor Skipper - Yamaha MCR-B370D
    Abbonamenti: Amazon Prime Video - Disney+ - Timvision - Kabelio - HD+



  5. #2175
    Digital-Forum Junior Plus
    Data Registrazione
    Jan 2005
    Messaggi
    122

    Predefinito

    Purtroppo brutte notizie

    Fatto come suggerito un fattory reset dal recovery mode più volte e poi fatto un reboot del sistema ma niente da fare, sempre luce verde lampeggiante

    Ho provato anache le altre voci anche se ne capisco poco, tipo “run graphics test” mi ha dato errore, provato anche power off e poi riavviare, niente

    Attendo suggerimenti altrimenti mi arrendo e vedo di comperare a mia mamma uno nuovo
    Ultima modifica di Mikkhael; 05-05-21 alle 21:43



  6. #2176
    Digital-Forum Senior L'avatar di luigidavino
    Data Registrazione
    Jul 2009
    Messaggi
    233

    Predefinito

    Citazione Originariamente Scritto da Mikkhael Visualizza Messaggio
    Purtroppo brutte notizie

    Fatto come suggerito un fattory reset dal recovery mode più volte e poi fatto un reboot del sistema ma niente da fare, sempre luce verde lampeggiante

    Ho provato anache le altre voci anche se ne capisco poco, tipo “run graphics test” mi ha dato errore, provato anche power off e poi riavviare, niente

    Attendo suggerimenti altrimenti mi arrendo e vedo di comperare a mia mamma uno nuovo
    Mi spiace, ma temo sia brickato.
    E' probabile che sia andata via la corrente nel momento in cui stava aggiornando e scrivendo nella flash.
    Bisognerebbe caricare manualmente una ROM nuova, ma non ne esistono per l'aggiornamento self.
    Fracarro Penta85 + Dual Feed Hotbird 13°E - Astra 19.2°E
    Sony KDL-32EX720 - NEC EA271U - Vu+ Duo2 - MVision HD-300 Combo Net - Technicolor Skipper - Yamaha MCR-B370D
    Abbonamenti: Amazon Prime Video - Disney+ - Timvision - Kabelio - HD+



  7. #2177
    Digital-Forum Junior Plus
    Data Registrazione
    Jan 2005
    Messaggi
    122

    Predefinito

    ...o piu' semplicemente, mentre si stava aggiornando, mia mamma ha visto che non andava e ha staccato e riattaccato la spina!
    Ho visto dal menu di recovery che si puo' caricare un aggiornamento anche via USB o tramite memory card, ma in rete non trovo nulla.
    Provo a chiamare la Tim come ultimo e disperato tentativo.

    Grazie dell'aiuto.



  8. #2178
    Digital-Forum New User
    Data Registrazione
    Sep 2019
    Messaggi
    29

    Predefinito

    Se ce l'hai a noleggio magari ancora ti danno una qualche garanzia.
    Altrimenti non sanno di sicuro aiutarti.



  9. #2179
    Digital-Forum Senior L'avatar di luigidavino
    Data Registrazione
    Jul 2009
    Messaggi
    233

    Predefinito

    Citazione Originariamente Scritto da Mikkhael Visualizza Messaggio
    ...o piu' semplicemente, mentre si stava aggiornando, mia mamma ha visto che non andava e ha staccato e riattaccato la spina!
    Ho visto dal menu di recovery che si puo' caricare un aggiornamento anche via USB o tramite memory card, ma in rete non trovo nulla.
    Provo a chiamare la Tim come ultimo e disperato tentativo.

    Grazie dell'aiuto.
    No, mi dispiace.
    Non esiste alcun firmware da caricare via USB.
    Solo gli "addetti ai lavori" ne sono in possesso.
    Fracarro Penta85 + Dual Feed Hotbird 13°E - Astra 19.2°E
    Sony KDL-32EX720 - NEC EA271U - Vu+ Duo2 - MVision HD-300 Combo Net - Technicolor Skipper - Yamaha MCR-B370D
    Abbonamenti: Amazon Prime Video - Disney+ - Timvision - Kabelio - HD+



  10. #2180
    Digital-Forum Junior Plus
    Data Registrazione
    Jan 2005
    Messaggi
    122

    Predefinito

    Ho chiamato la Tim, mi hanno risposto che avrebbero proceduto alla sostituzione se lo avessi avuto a noleggio, ma a loro non risulta associato al mio profilo alcun decoder; in effetti non ricordo dove l’ho preso, forse di seconda mano...niente ne comprerò un altro.





Pagina 218 di 219 PrimaPrima ... 118168208216217218219 UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato