Pagina 85 di 143 PrimaPrima ... 3575838485868795135 ... UltimaUltima
Risultati da 841 a 850 di 1430

Discussione: Decoder TIMvision modello Skipper (Android TV)







  1. #841
    Digital-Forum Gold Master L'avatar di landtools
    Data Registrazione
    Jun 2009
    Località
    Fabbrico (RE)
    Messaggi
    15,189

    Predefinito

    Citazione Originariamente Scritto da RedAngel86 Visualizza Messaggio
    Puoi postare l'apk per favore?
    Grazie
    qui non credo
    la mia playlist su spotify... Seguitemi e aiutatemi a svilupparla
    https://open.spotify.com/user/116674...XJ8W2qwAcYGgrB



  2. #842
    Digital-Forum Senior Plus
    Data Registrazione
    Aug 2016
    Messaggi
    433

    Predefinito

    Citazione Originariamente Scritto da RedAngel86 Visualizza Messaggio
    Puoi postare l'apk per favore?
    Grazie
    Ho estratto io l'apk:

    http://www28.zippyshare.com/v/siHIS26W/file.html



  3. #843
    Digital-Forum New User
    Data Registrazione
    Nov 2017
    Messaggi
    5

    Predefinito

    Grazie



  4. #844
    Digital-Forum Silver Master L'avatar di Saversson
    Data Registrazione
    Apr 2013
    Messaggi
    2,572

    Predefinito

    Citazione Originariamente Scritto da Moris Visualizza Messaggio
    Sì ma è molto macchinosa da Kodi. A questo punto, tramite l'applicazione per smartphone, conviene di più effettuare il Cast tramite chromecast o Google cast di Android TV
    Io per quei pochi programmi che mi interessa recuperare da mediaset on demand uso il cast. Semplice e veloce



  5. #845
    Digital-Forum Senior Plus
    Data Registrazione
    Oct 2010
    Messaggi
    517

    Predefinito

    Ma la funzione Chromecast del decoder è quella uhd?


    Inviato dal mio iPad utilizzando Tapatalk



  6. #846
    Digital-Forum Senior Plus
    Data Registrazione
    Aug 2016
    Messaggi
    433

    Predefinito

    C'è qualcuno che possa postare l'apk di Sky Go v3.0.4 (con check root e hadmi rimosso modello fake galaxy tab s) ?



  7. #847
    Digital-Forum Junior
    Data Registrazione
    Jan 2011
    Messaggi
    53

    Predefinito

    Mi sono accorto che quando sposto il telecomando, si accende il decoder. C'è un modo per disattivare questa funziona? Anche quando appoggio qualcosa sul tavolo dove c'è il telecomando e questo si muove o assorbe le vibrazioni, il decoder si accende (non credo di essere pazzo!!)



  8. #848
    Digital-Forum Junior
    Data Registrazione
    Nov 2016
    Messaggi
    68

    Predefinito

    Non mi sembra che si accenda solo per le vibrazioni. Sicuramente i tasti sono molto sensibili, ed essendo bluetooth, non ha bisogno di essere puntato direttamente verso il decoder per funzionare. Il risultato è che basta sfiorarlo o sedercisi sopra e il decoder (+- la tv) si accende.



  9. #849
    Digital-Forum Senior
    Data Registrazione
    Sep 2003
    Messaggi
    321

    Predefinito

    Citazione Originariamente Scritto da specialdo Visualizza Messaggio
    Mi sono accorto che quando sposto il telecomando, si accende il decoder. C'è un modo per disattivare questa funziona? Anche quando appoggio qualcosa sul tavolo dove c'è il telecomando e questo si muove o assorbe le vibrazioni, il decoder si accende (non credo di essere pazzo!!)
    A me succedeva la stessa cosa, ho scoperto che era il mouse wifi, appena lo spengo ritorna tutto a posto.



  10. #850
    Digital-Forum Junior
    Data Registrazione
    Jan 2011
    Messaggi
    53

    Predefinito

    Citazione Originariamente Scritto da turi48 Visualizza Messaggio
    A me succedeva la stessa cosa, ho scoperto che era il mouse wifi, appena lo spengo ritorna tutto a posto.
    ma dai! allora non sono pazzo..effettivamente ci ho collegato un mouse wifi per utilizzare skygo e ogni volta che sposto il telecomando (senza premere tasti, ve lo assicuro!), mi si accende il timvision! allora penso che ogni volta mi metterò a spegnere anche il mouse wifi..


    comunque altro grandissimo problema che non so da cosa può essere stato causato visto che prima funzionava tutto perfettamente.
    uso netflix, infinity, amazon prime video e skygo. ho un paio di auricolari bluetooth della mpow e ho fatto il pairing col box. tutte le app funzionavano benissimo con gli auricolari bluetooth quindi potevo guardare i film di notte senza disturbare nessuno.
    da qualche settimana invece si è presentato un problema con l'app di netflix quando ho gli auricolari bluetooth connessi al timvision. praticamente qualsiasi serie o film io selezioni, mi esce l'icona di caricamento che si ferma su diverse percentuali (tipo 24, 56, 99), l'audio si sente negli auricolari bluetooth ma il video non compare.. rimane sempre il pallino tondo al centro, fermo su un numero, su una percentuale. se spengo gli auricolari bluetooth e riavvio netflix, questa funziona perfettamente. ho già provato ad eliminare le cuffie e rifare il pairing, ho aggiornato l'app all'ultima versione, ho disinstallato gli aggiornamenti, ho eliminato i dati dell'account e reinseriti e niente. non c'è verso per farla andare con gli auricolari.
    tutte le altre app di streaming invece funzionano sia con gli auricolari bluetooth che senza.

    a qualcuno si è presentato questo problema? su internet ho letto di "terminare" kodi. l'ho fatto ma non ho risolto il problema. ho anche staccato il mouse wifi e niente. non va.

    help me!!






Pagina 85 di 143 PrimaPrima ... 3575838485868795135 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato