Pagina 23 di 24 PrimaPrima ... 1321222324 UltimaUltima
Risultati da 221 a 230 di 235

Discussione: Nuovo Agg Sw Telesystem TS9015-9016 Wi-Fi (Versione Sw 1.0.0.1) dal 26/06/19



  1. #221
    Digital-Forum New User
    Data Registrazione
    Jul 2019
    Messaggi
    6

    Predefinito

    grazie speravo in un'altra soluzione visto che credo che lo tengono minimo 10 giorni
    grazie di tutto il supporto dato , mi dispiace solo di avere accettato la richiesta di aggiornamento decoder e ritrovarmi con questo problema



  2. #222
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    199,204

    Predefinito

    Era da aggiornare comunque altrimenti poi non saresti pi¨ riuscito a vedere i canali Tvusat



  3. #223
    Digital-Forum New User
    Data Registrazione
    Jul 2019
    Messaggi
    6

    Predefinito

    grazie ercolino , provo con la assistenza come consigliato non sai se ce un modo anche con cavo per ripristinarlo evitando tutto il tam tam dell' assistenza ?



  4. #224
    L'avatar di VIANELLO_85
    Data Registrazione
    Jul 2006
    LocalitÓ
    Pellestrina (VE)
    Messaggi
    61,673

    Predefinito

    Se si Ŕ piantato e non risponde, difficile trovare altre alternative, contatta l'assistenza, come consigliato.



  5. #225
    Digital-Forum Silver Master L'avatar di bruciolo
    Data Registrazione
    Apr 2011
    Messaggi
    2,421

    Predefinito

    Partito l’alimentatore. Sostituito con un alimentatore per hd esterno. Ne ho diversi conservati negli anni. Mi Ŕ tornato utile.



  6. #226
    Digital-Forum New User
    Data Registrazione
    Jul 2019
    Messaggi
    6

    Predefinito

    grazie provo , sono elettronico industriale ne ho molti anche io , vedo se riesco con i tanti di trovare uno compatibile con il voltaggio e m.a



  7. #227
    Digital-Forum New User
    Data Registrazione
    Jul 2019
    Messaggi
    6

    Predefinito

    grazie mi sono iscritto da poco , ma vi ringrazio per la disponibilitÓ che non ho trovato altrove : grazie



  8. #228
    Digital-Forum New User
    Data Registrazione
    May 2012
    Messaggi
    15

    Predefinito

    Citazione Originariamente Scritto da sneck Visualizza Messaggio
    buongiorno possiedo un decoder ts9015 hevc dopo richiesta aggiornamento ed effettuato il mio decoder rimane bloccato con scritto avvio del sistema. attendere system booting . please wait ..... per 20 secondi poi si riavvia e riappare la stessa scritta . ho provato a spegnere e riaccendere ma nulla , o provato a lasciarlo acceso cosi per una notte intera ma nulla , si accende con questa scritta e rimane perennemente in questo stato .cosa posso fare per riportarlo a uno stato funzionante , un grazie a chi mi puo aiutare .
    Mi Ŕ appena successa la stessa identica cosa su 2 diversi decoder: un TeleSystem TS9015 HEVC e un DigiQuest 6996 PVR, entrambi sono entrati in boot loop dopo l'aggiornamento alla versione 1.0.0.1. (i decoder hanno lo stesso hardware e software). Probabilmente si tratta di un bug presente in questa versione del firmware.



  9. #229
    Digital-Forum Junior Plus
    Data Registrazione
    May 2009
    LocalitÓ
    torre pellice
    Messaggi
    146

    Predefinito

    buonasera a tutti, io ho undecoder tlesystem ts9015hd hev , che non mi riesce a fare l'aggiornamento , praticamente l'ultimo, ora non ricordo il numero esatto, comunque (10.1.1.10), e me lo installa, arriva a 99, e poi si ferma liý x ore..., devo chiamare l'assistenza ?
    per di piu che non vanno i canali tivusat, tranne che' le rai 1-2-3, poi quando lo spengo, dopo un giorno, si accende, altrimenti non si accende piu', rimane sempre la spia rossa... devo staccare la spina, cosi' funziona di nuovo !!

    che pizza !!

    qualcuno ha delle lucidazioni da darmi ?

    grazie



  10. #230
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    LocalitÓ
    Torino
    Messaggi
    199,204

    Predefinito

    Che versione sw ha attualmente il decoder?

    L'aggiornamento lo fai via USB?

    Hai provato con un' altra chiavetta?

    Prova a fare un reset di fabbrica del decoder e poi riprova a aggiornare

    Se non l'aggiornerai con l'ultima versione sw a breve non potrai pi¨ vedere nessun canale tivusat







Pagina 23 di 24 PrimaPrima ... 1321222324 UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato