Pagina 1006 di 1011 PrimaPrima ... 650690695699610041005100610071008 ... UltimaUltima
Risultati da 10,051 a 10,060 di 10107

Discussione: Discussione su Sky Q Platinum - (Versione Sw Q090.000.72.00L) dal 21/03/19




  1. #10051
    Digital-Forum Senior Plus
    Data Registrazione
    Mar 2015
    Messaggi
    536

    Predefinito

    Citazione Originariamente Scritto da revo84 Visualizza Messaggio
    Grazie potrebbe essere anche questo.
    Ieri è venuto il tecnico, ha controllato la parabola condominiale (anche se non era tenuto a farlo), ha controllato i collegamenti al dcss, ha controllato il segnale, ha sostituito l’ultimo tratto di cavo antenna (quello dentro casa), ma il problema persiste! Resta solo il dubbio del cavo dal dcss a casa ma è una cosa troppo complicata per ora verificare.



  2. #10052
    Digital-Forum Senior Master
    Data Registrazione
    Dec 2009
    Messaggi
    1,371

    Predefinito

    Citazione Originariamente Scritto da revo84 Visualizza Messaggio
    Ieri è venuto il tecnico, ha controllato la parabola condominiale (anche se non era tenuto a farlo), ha controllato i collegamenti al dcss, ha controllato il segnale, ha sostituito l’ultimo tratto di cavo antenna (quello dentro casa), ma il problema persiste! Resta solo il dubbio del cavo dal dcss a casa ma è una cosa troppo complicata per ora verificare.
    Idem a quello fatto a me il tecnico , ma come a te non è cambiato niente mi ha pure resettato il decoder così ho perso tutte le registrazioni ma non è cambiato niente in ad alcune ore della giornata perde il segnale .



  3. #10053
    Digital-Forum Junior L'avatar di tomfly58
    Data Registrazione
    Jan 2018
    Messaggi
    98

    Predefinito

    A me era successo con il primo ricevitore dopo circa un mese che lo avevo montato, dava assenza segnale random, il tecnico diceva che il ricevitore era funzionante, con lui non perdeva mai il segnale, impianto sat controllato da lui perfetto. Così ho lasciato delle registrazioni non andate a buon fine per mancanza segnale e ho provveduto a fare delle foto e un filmato quando mi dava il problema. Il tecnico messo alle strette ha cambiato il ricevitore.Questo è il mio caso , magari per voi è diverso.



  4. #10054
    Digital-Forum Senior Plus
    Data Registrazione
    Mar 2015
    Messaggi
    536

    Predefinito

    Citazione Originariamente Scritto da tomfly58 Visualizza Messaggio
    A me era successo con il primo ricevitore dopo circa un mese che lo avevo montato, dava assenza segnale random, il tecnico diceva che il ricevitore era funzionante, con lui non perdeva mai il segnale. Così ho lasciato delle registrazioni non andate a buon fine per mancanza segnale e ho provveduto a fare delle foto e un filmato quando mi dava il problema. Il tecnico messo alle strette ha cambiato il ricevitore.Questo è il mio caso , magari per voi è diverso.
    In ultima analisi mi ha detto che me lo sostituirà!



  5. #10055
    Digital-Forum Junior L'avatar di tomfly58
    Data Registrazione
    Jan 2018
    Messaggi
    98

    Predefinito

    Citazione Originariamente Scritto da revo84 Visualizza Messaggio
    In ultima analisi mi ha detto che me lo sostituirà!
    Visto è l'unica soluzione e se poi continua a farlo anche con il nuovo allora o sei sfigato o è l'impianto in qualche sua parte: vedi illuminatore.



  6. #10056
    Digital-Forum Gold Master L'avatar di mike29
    Data Registrazione
    Jan 2007
    Località
    Nocera Inferiore Postazione : Monte di Chiunzi
    Messaggi
    4,432

    Predefinito

    Citazione Originariamente Scritto da VIANELLO_85 Visualizza Messaggio
    Solo sulle registrazioni o in lineare?
    Se lineare, su tutti i canali, o solo alcuni, nel caso quali?
    era Un Film on demand Primafila...e non solo adesso anche su canale lineare...non so cosa fare se dipende dal decoder, dalla parabolica , LNB o cosa ?
    PS il mio decoder e un Platinum plus con Lnb dcss
    Ultima modifica di mike29; 14-08-19 alle 00:06
    Sky Q Plus+Sky TV+Famiglia+Box Sets+Cinema+Sport+Calcio+Sky Q Mini+Sky Go Plus
    Sky Soundbox+Samsung 43° 4K+LG 55° 3D 4K HDR HLG+Cam CI+ Gold
    TivùSat+TimVision+Video Prime+Infinity​+DAZN+Netflix+​
    TimFibra



  7. #10057
    Digital-Forum Senior Plus
    Data Registrazione
    Mar 2015
    Messaggi
    536

    Predefinito

    Citazione Originariamente Scritto da tomfly58 Visualizza Messaggio
    Visto è l'unica soluzione e se poi continua a farlo anche con il nuovo allora o sei sfigato o è l'impianto in qualche sua parte: vedi illuminatore.
    Ieri lo ha controllato ed è ok.



  8. #10058
    L'avatar di Noel77
    Data Registrazione
    Apr 2009
    Località
    Verona
    Messaggi
    26,712

    Predefinito

    A me di notte praticamente tutte le volte che accendo il decoder si resetta tutto e viene la schermata che il decoder si sta avviando, parte il rumore della valvola ed il Q si illumina di azzurro. Una bella rottura di scatole perché comunque un paio di minuti ce li mette sempre.
    Ora ho disattivato lo spegnimento automatico ma non dovrebbe portare al reset notturno. Boh
    Sky Full con Sky Q
    Dazn - Netflix - Amazon Prime - Eurosport Player - NFL Game Pass
    MTV Unlimited purtroppo fino al 30/10/19



  9. #10059
    Digital-Forum Senior Master
    Data Registrazione
    Jan 2008
    Messaggi
    1,123

    Predefinito

    Ho visto che in Germania hanno rilasciato l'app di Sky q per le piattaforme Smart TV di Apple e Samsung, permettendo di avere le medesime funzioni del mini direttamente integrate nella TV. C'è qualche speranza arrivi anche in Italia?



  10. #10060
    Digital-Forum Master
    Data Registrazione
    Dec 2018
    Messaggi
    894

    Predefinito

    Si probabilmente fra qualche anno .....







Pagina 1006 di 1011 PrimaPrima ... 650690695699610041005100610071008 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato