Pagina 40 di 41 PrimaPrima ... 3038394041 UltimaUltima
Risultati da 391 a 400 di 407

Discussione: Problemi ricezione Canali Mediaset HD (11432V)




  1. #391
    Digital-Forum New User
    Data Registrazione
    Aug 2018
    Località
    Ambivere BG
    Messaggi
    16

    Predefinito

    Buon giorno,
    Guarda lascio così come è, ieri sera funzionava senza problemi.
    Vai a capire cosa può essere.



  2. #392
    L'avatar di S7efano
    Data Registrazione
    Feb 2003
    Messaggi
    13,836

    Predefinito

    Citazione Originariamente Scritto da gandalfilbianco Visualizza Messaggio
    Buon giorno,
    Guarda lascio così come è, ieri sera funzionava senza problemi.
    Vai a capire cosa può essere.
    Ma la causa non era stata accertata? (LTE...)
    Ricezione satellitare -> parabola 1: Hotbird 13° Est + Astra 19,2° Est + Eutelsat 9°/7° Est; parabola 2: Astra 28,2° Est + Astra 23,5° Est.
    Ricevitori che uso attualmente: Digiquest F777, Humax Tivumax HD-6600s, mVision HD-300 Net, Nokia DVB 9500s (ormai solo per test).
    --
    d2mac from Olympus Satellite



  3. #393
    L'avatar di ALE89
    Data Registrazione
    Feb 2008
    Località
    Prov.Alessandria
    Messaggi
    95,553

    Predefinito

    No non LTE, se non sbaglio è stato confermato che la causa sono interferenze di altro tipo. Si era detto qualcosa di aereoporti o qualcosa di simile. Comunque nei post precedenti è stato detto tutto
    Ricevo: 21-22-23-24-25-26-29*-30*-31-32*-33*-34-36*-37*-38-39*-40*-44-45*-47-48-49-50-51*-52-53-55-56-57-59-60
    Bitrate Canali TV: QUI Riconfig.Mux DTT QUI DAB Digital Radio Pure One Mini II + Digital Radio Majestic 841
    DTT: ThomsonDTI3000+TS7900HD+ICANT280 TivùSat: ADBICan1850s+CT4100Plus+TVLG32LF580V SAT: Hotbird 13 (TivùSat) + Astra 19.2
    Alessandria Digitale



  4. #394
    Digital-Forum Gold Master L'avatar di elettt
    Data Registrazione
    Jan 2008
    Località
    Pianoro (Bo)
    Messaggi
    8,737

    Predefinito

    Ho fatto qualche breve prova, ovviamente non si tratta di lte perché la banda inizia più in alto....ho rilevato che con alcuni lnb (quelli per centralizzati hvhv) si genera una emissione a 1700 Mhz dati dalla differenza tra i due oscillatori locali (10600-9750) in seconda armonica. Pessimi lnb, ma comunque: è già praticamente fuori dal transponder (11450) e per giunta entrambi gli oscillatori devono essere in funzione contemporaneamente (quindi no lnb singoli). Billy suppone che allo stesso modo un forte lte possa generare un battimento con gli OL e generare un segnale differenza ribaltato a specchio che capiterebbe proprio sul TP in questione. Il problema è riuscire a verificare una teoria simile, servono le condizioni fisiche e lnb "ciofeca". Anche fosse questa la spiegazione, non è un problema del satellite, né di interferenze, ma di hardware scarsissimo. Nello specifico, lnb da schifo senza alcun filtraggio e schermature ridicole.
    Proverò a verificare, purtroppo dove sarei comodo (casa mia) lte 1800 manco col binocolo....



  5. #395
    Digital-Forum Gold Master L'avatar di elettt
    Data Registrazione
    Jan 2008
    Località
    Pianoro (Bo)
    Messaggi
    8,737

    Predefinito

    Non posso comunque escludere interferenze locali dovute a ponti radio più o meno autorizzati. Quello va verificato con strumentazione adeguata



  6. #396
    L'avatar di S7efano
    Data Registrazione
    Feb 2003
    Messaggi
    13,836

    Predefinito

    Citazione Originariamente Scritto da ALE89 Visualizza Messaggio
    No non LTE, se non sbaglio è stato confermato che la causa sono interferenze di altro tipo. Si era detto qualcosa di aereoporti o qualcosa di simile. Comunque nei post precedenti è stato detto tutto
    Mi riferivo al caso specifico di gandalfibianco: Nel senso che nel suo caso la risposta l'aveva avuta (magari poi è sbagliata), ma ancora lo chiedeva...

    Citazione Originariamente Scritto da gandalfilbianco Visualizza Messaggio
    Buona sera a tutti,
    Non è che mi interessa più di tanto vedere i canali mediaset in hd (se propio ho sempre il DTT) era solo una mia curiosità capire perché succedesse.
    Ho chiesto in negozio ed ad un antennista professionista, sono interferenze dalla telefonia LTE.
    Soluzioni? Mettere la parabola nascosta da qualche muretto per evitare l'interferenza, oppure capire da dove arrivi l'interferenza e mettere un lamierino, oppure fregarsene e lasciare cosi....sperando che in futuro Mediaset cambi frequenza come a fatto Sky.
    Purtroppo l'antennista mi ha detto che la telefonia è in regola, quindi il problema si conosce ma non si può fare nulla.
    Il fatto che succeda solo la sera è perché vuoi la propagazione vuoi che aumentano la potenza...
    Bella fregatura.
    Sono 30 anni che smanetto con il sat ed è la prima volta che mi succede.
    Vedrò se ne avrò voglia con un lamierino ma sono scettico, poi con sto vento andare sul tetto non se ne parla.
    Vi terrò aggiornati.
    Ricezione satellitare -> parabola 1: Hotbird 13° Est + Astra 19,2° Est + Eutelsat 9°/7° Est; parabola 2: Astra 28,2° Est + Astra 23,5° Est.
    Ricevitori che uso attualmente: Digiquest F777, Humax Tivumax HD-6600s, mVision HD-300 Net, Nokia DVB 9500s (ormai solo per test).
    --
    d2mac from Olympus Satellite



  7. #397
    Digital-Forum New User
    Data Registrazione
    Aug 2018
    Località
    Ambivere BG
    Messaggi
    16

    Predefinito

    Buongiorno,
    Ho provato con questo: Inverto Premium Quattro LNB per ricevitore satellitare (0,2dB, HDTV ready) ma il risultato sulla frequenza in questione mi dava zero segnale anche di giorno, non so se è una ciofega di LNB.
    Con quello installato cioè uno Humax 4 Uscite di giorno ok la sera ko.
    Cercherò di controllare meglio ma mi sembra che con l'entrata dell'ora legale l'interferenza si è spostata di un'ora.
    Quindi qualcosa che accendono più o meno ad una determinata ora.



  8. #398
    L'avatar di ALE89
    Data Registrazione
    Feb 2008
    Località
    Prov.Alessandria
    Messaggi
    95,553

    Predefinito

    Intorno alle 20 qualche problema per la freq. 11432. Ora sembra tutto ok comunque.
    Ricevo: 21-22-23-24-25-26-29*-30*-31-32*-33*-34-36*-37*-38-39*-40*-44-45*-47-48-49-50-51*-52-53-55-56-57-59-60
    Bitrate Canali TV: QUI Riconfig.Mux DTT QUI DAB Digital Radio Pure One Mini II + Digital Radio Majestic 841
    DTT: ThomsonDTI3000+TS7900HD+ICANT280 TivùSat: ADBICan1850s+CT4100Plus+TVLG32LF580V SAT: Hotbird 13 (TivùSat) + Astra 19.2
    Alessandria Digitale



  9. #399
    Digital-Forum New User
    Data Registrazione
    Aug 2018
    Località
    Ambivere BG
    Messaggi
    16

    Predefinito

    Buon giorno,
    Infatti a me succede più o meno a quell'ora per poi tornare fruibile intorno la mezzanotte / l'una.
    Di giorno nessun problema.
    Poi a volte la sera funziona e il più delle volte no.



  10. #400
    L'avatar di ALE89
    Data Registrazione
    Feb 2008
    Località
    Prov.Alessandria
    Messaggi
    95,553

    Predefinito

    Non confondere le cose... il problema da me segnalato non dipendeva dal mio impianto... Era un problema "alla fonte". Il tuo è tutt'altro tipo di problema... interferenze o non corretto puntamento della parabola.
    Ricevo: 21-22-23-24-25-26-29*-30*-31-32*-33*-34-36*-37*-38-39*-40*-44-45*-47-48-49-50-51*-52-53-55-56-57-59-60
    Bitrate Canali TV: QUI Riconfig.Mux DTT QUI DAB Digital Radio Pure One Mini II + Digital Radio Majestic 841
    DTT: ThomsonDTI3000+TS7900HD+ICANT280 TivùSat: ADBICan1850s+CT4100Plus+TVLG32LF580V SAT: Hotbird 13 (TivùSat) + Astra 19.2
    Alessandria Digitale







Pagina 40 di 41 PrimaPrima ... 3038394041 UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato