Pagina 1057 di 1085 PrimaPrima ... 5755795710071047105510561057105810591067 ... UltimaUltima
Risultati da 10,561 a 10,570 di 10845

Discussione: Sky Q Black: discussione ufficiale (Versione Sw Q120.002.15.00L) dal 09/07/2020


  1. #10561
    L'avatar di VIANELLO_85
    Data Registrazione
    Jul 2006
    Località
    Pellestrina (VE)
    Messaggi
    64,836

    Predefinito

    La programmazione delle registrazioni sullo skyQ avviene solo ed esclusivamente tramite epg, che avvia la registrazione 5 minuti prima l'orario di inizio, e termina 5 minuti dopo l'orario di termine del programma.

    Argomento abbastanza dibattuto sul forum



  2. #10562
    Digital-Forum New User
    Data Registrazione
    Jun 2020
    Messaggi
    6

    Predefinito

    Citazione Originariamente Scritto da VIANELLO_85 Visualizza Messaggio
    La programmazione delle registrazioni sullo skyQ avviene solo ed esclusivamente tramite epg, che avvia la registrazione 5 minuti prima l'orario di inizio, e termina 5 minuti dopo l'orario di termine del programma.

    Argomento abbastanza dibattuto sul forum
    Si immaginavo che ne aveste già parlato ma cercando un po' non ho trovato nulla in merito. Ok quindi non è più possibile, peccato davvero.

    Grazie infinite per la risposta!



  3. #10563
    Digital-Forum New User
    Data Registrazione
    Sep 2019
    Messaggi
    3

    Predefinito

    Ciao Ragazzi il mio decoder spesso quando va in standby non si riaccende pensavo fosse un problema noto perché ho un sintoamplificatore denon e avevo letto qualcosa... però ho provato ad attaccarlo direttamente alla TV e da lo stesso problema è davvero noiosa come cosa visto che ogni volta devo staccare la corrente

    Inviato dal mio Pixel 4 utilizzando Tapatalk



  4. #10564
    L'avatar di VIANELLO_85
    Data Registrazione
    Jul 2006
    Località
    Pellestrina (VE)
    Messaggi
    64,836

    Predefinito

    Citazione Originariamente Scritto da armandopoli Visualizza Messaggio
    Ciao Ragazzi il mio decoder spesso quando va in standby non si riaccende pensavo fosse un problema noto perché ho un sintoamplificatore denon e avevo letto qualcosa... però ho provato ad attaccarlo direttamente alla TV e da lo stesso problema è davvero noiosa come cosa visto che ogni volta devo staccare la corrente

    Inviato dal mio Pixel 4 utilizzando Tapatalk
    Lo spegnimento (dal menù impostazioni) è impostato su 'automatico'?
    Prova ad impostarlo su nessuno

    P.s. appena puoi disattiva la firma di tapatalk, grazie



  5. #10565
    Digital-Forum Master
    Data Registrazione
    Mar 2009
    Messaggi
    988

    Predefinito

    Ho dovuto sostituire lo skyQ balck, perché rotto.
    Mi hanno dato la versione nuova, con il LED blu a forma di Q e la smartcard laterale.
    Con il telecomando ridisegnato.
    Avevo quello con il tasto laterale per il vocale.

    Il telecomando lo trovo molto più scomodo da usare, con la nuova disposizione dei tasti.
    Usarlo ad una mano e cambiare canale, con la numerazione, è scomodissimo. Troppo in basso rispetto a prima.



  6. #10566
    Digital-Forum Silver Master L'avatar di xarabas
    Data Registrazione
    Oct 2003
    Località
    Genova
    Messaggi
    2,175

    Predefinito

    Che hardware ha? Sempre Humax?
    Amministratore di condominio, se lo conosci lo eviti, se non lo conosci ti uccide



  7. #10567
    Digital-Forum Senior L'avatar di ale_prince
    Data Registrazione
    Jan 2019
    Messaggi
    359

    Predefinito

    Citazione Originariamente Scritto da ale_prince Visualizza Messaggio
    comunque un "bug" l'ho trovato! praticamente,schiaccio enter/ok e in basso compare il canale dove sono sintonizzato e posso scorrere gli altri con la mini tv che fa da preview...ecco,da li nella mini anteprima inizia a comparire "segnale debole o assente" e anche il canale che sto vedendo inizia ad aver fatica e appare ogni tot schermata blu...tocca spegnere e riaccendere e si sistema però così a memoria,con quello dei miei che è sempre Black,e ce l'hanno da quando è uscito,non m'è mai capitata sta cosa

    qualcun altro ha lo stesso problema con i Q Black recenti?
    Sky Q Black SkyTv+Famiglia+Sport
    Humax 6800s pro
    Sintoamplificatore Yamaha Rx v673
    VPR Benq W1060 Full HD



  8. #10568
    Digital-Forum Master
    Data Registrazione
    Oct 2010
    Messaggi
    910

    Predefinito

    Citazione Originariamente Scritto da ale_prince Visualizza Messaggio
    qualcun altro ha lo stesso problema con i Q Black recenti?
    Non ho il problema , ma non so cosa intendi per SQB recenti.



  9. #10569
    Digital-Forum Senior L'avatar di ale_prince
    Data Registrazione
    Jan 2019
    Messaggi
    359

    Predefinito

    Citazione Originariamente Scritto da gusmo Visualizza Messaggio
    Non ho il problema , ma non so cosa intendi per SQB recenti.

    intendo che,i miei che ce l'hanno da quando è uscito,più di due anni fa,non hanno questo problema(con la stessa versione software)il mio nuovo,da fuori è uguale...ma secondo me qualcosa han cambiato dentro...oppure semplicemente è il mio che ha questo "problemino" unica differenza è che io ho il telecomando vocale ma non credo incida...
    Sky Q Black SkyTv+Famiglia+Sport
    Humax 6800s pro
    Sintoamplificatore Yamaha Rx v673
    VPR Benq W1060 Full HD



  10. #10570
    Digital-Forum Silver Master L'avatar di xarabas
    Data Registrazione
    Oct 2003
    Località
    Genova
    Messaggi
    2,175

    Predefinito

    Ma se guardi le info ti dice sempre Humax? Che numero hardware ti scrive?
    Amministratore di condominio, se lo conosci lo eviti, se non lo conosci ti uccide





Pagina 1057 di 1085 PrimaPrima ... 5755795710071047105510561057105810591067 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato