Pagina 46 di 46 PrimaPrima ... 36444546
Risultati da 451 a 458 di 458

Discussione: Sony XE90 e 4k di Sky: BAGLIORE FLASH luminoso



  1. #451
    Digital-Forum Junior Plus
    Data Registrazione
    Sep 2010
    Messaggi
    178

    Predefinito

    Citazione Originariamente Scritto da System Visualizza Messaggio
    dopo l'aggiornamento hai fatto un reset delle impostazioni stacacndo il cavo antenna? so che è seccante fare il reset però un problema simile lo ebbi tempo fa dopo un aggiornamento su altro modello Sony che risolsi
    Eh, ancora no, ma temo sia l'unica soluzione...è davvero snervante...



  2. #452
    Digital-Forum Junior
    Data Registrazione
    Oct 2009
    Messaggi
    67

    Predefinito

    appena preso sky q black. ho un sony xe9005 e non mi riconosce l'hdr ma solo il 4k. da che dipende?



  3. #453
    Digital-Forum Senior
    Data Registrazione
    Jan 2017
    Messaggi
    253

    Predefinito

    Citazione Originariamente Scritto da BLUBLU Visualizza Messaggio
    appena preso sky q black. ho un sony xe9005 e non mi riconosce l'hdr ma solo il 4k. da che dipende?
    Hai collegato l'HDMI alla porta 2 o 3? Hai attivato l'impostazione per "sbloccare la banda" su quelle due porte?



  4. #454
    Digital-Forum Senior
    Data Registrazione
    Jan 2017
    Messaggi
    253

    Predefinito

    Citazione Originariamente Scritto da simak Visualizza Messaggio
    Dall'attività di questo thread è evidente che il problema del bagliore è risolto con gli ultimi aggiornamenti.

    Visto che siamo tutti possessori di questo modello approfitto per provare a chiedere una cosa:

    In sostanza nell'80% dei casi all'accensione la tv si riavvia, con tanto di scritte Sony, Android ecc anche se premo il tasto del telecomando in maniera leggerissima.

    In pratica per vedere la tv ho un minuto e mezzo di accensione da attendere...mi succede sostanzialmente dall'aggiornamento ad Oreo, qualcuno ha avuto la stessa problematica?
    No, mai successo nemmeno con precedenti aggiornamenti. Anche io ti direi un reset, non mi vengono in mente altre procedure da provare.



  5. #455
    Digital-Forum Junior Plus
    Data Registrazione
    Sep 2010
    Messaggi
    178

    Predefinito

    Citazione Originariamente Scritto da Fiwi Visualizza Messaggio
    No, mai successo nemmeno con precedenti aggiornamenti. Anche io ti direi un reset, non mi vengono in mente altre procedure da provare.
    Io purtroppo non so più che fare.

    Dopo l'aggiornamento alla versione 8 il televisore continua a riavviarsi da solo (come se tenessi premuto il tasto d'accensione a lungo) ogni 2-3 accensioni, in sostanza ora per accendere la tv mi servono un paio di minuti ogni volta.

    Ho provato il reset alle impostazioni di fabbrica, a parte le app pre installate non c'è nulla di "strano" eppure il problema non si risolve.

    Che delusione una tv del genere con un sistema operativo così saltellante ed inaffidabile.



  6. #456
    Digital-Forum Senior
    Data Registrazione
    Feb 2018
    Messaggi
    285

    Predefinito

    Io da un po' ormai su XF90 bagliori non ne ho piu visti. Confermate?
    Ero passato da XE90 a Xf90 senza risultato ma poi improvvisamente sembrano scomparsi. Per fortuna.



  7. #457
    Digital-Forum Gold Master
    Data Registrazione
    Dec 2010
    Località
    Dalmine (BG)
    Messaggi
    49,436

    Predefinito

    Anche sul XE sono spariti
    Sky Q Plus: TV + Famiglia + Sport
    DAZN - Eurosport Player - NFL Game Pass
    Netflix - Amazon Prime Video



  8. #458
    Digital-Forum Senior
    Data Registrazione
    Feb 2018
    Messaggi
    285

    Predefinito

    Dopo aggiornamento a Oreo forse sono spariti ma non sono sicurissimo. Se così era davvero colpa di Sony anche se c'erano pure dei Samsung che lo registravano. Chissà di chi era la colapa.







Pagina 46 di 46 PrimaPrima ... 36444546




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato