Pagina 4 di 5 PrimaPrima ... 2345 UltimaUltima
Risultati da 31 a 40 di 41

Discussione: Attivazione TLS 1.3 (21/02/2020)


  1. #31
    L'avatar di ALE89
    Data Registrazione
    Feb 2008
    Località
    Prov.Alessandria
    Messaggi
    98,646

    Predefinito

    Citazione Originariamente Scritto da W Lecce & Inter Visualizza Messaggio
    Buongiorno, non so se è il thread giusto...come posso evitare che ogni volta che vado su una nuova pagina del forum, sia che sia loggato che no, mi compaia la richiesta di autorizzazione per i messaggi pubblicitari mirati? Grazie mille
    Intendi la schermata dei cookies che dovrebbe apparire solo la prima volta? Ti compare sempre a ogni pagina che apri anche se accetti?
    Ricevo: 21-22-23-24-25-26-29*-30*-31-32*-33*-34-36*-38-39*-40*-44-45*-47-48-49-50-51*-52-53-55-56-57-59
    Bitrate Canali TV: QUI Riconfig.Mux DTT QUI DAB Digital Radio Pure One Mini II + Digital Radio Majestic 841
    TV: Samsung55NU7170 + TVLG32LF580V TivùSat: ADBICan1850s+CT4100Plus SAT: Hotbird 13 (TivùSat) + Astra 19.2
    Alessandria Digitale



  2. #32
    Digital-Forum Gold Master L'avatar di W Lecce & Inter
    Data Registrazione
    Jul 2009
    Località
    Lecce
    Messaggi
    4,221

    Predefinito

    Già proprio così! Comunque rispondendo anche ad Ercolino mi succede sia su iPad con Safari che su PC con Mozilla
    Sky: Sky Q Black con Sky Tv + Sky Sport + Sky Calcio + HD e 4K HDR + Sky DAZN



  3. #33
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    202,160

    Predefinito

    Citazione Originariamente Scritto da W Lecce & Inter Visualizza Messaggio
    Già proprio così! Comunque rispondendo anche ad Ercolino mi succede sia su iPad con Safari che su PC con Mozilla
    Molto strano, io non riscontro nessun problema su PC con Firefox.

    Su Firefox assicurati che i cookies siano impostati fino alla scadenza


    Fai comunque una cancellazione totale di cookies e cache

    Usi qualche estensione su Firefox?
    Antivirus usato?

    Potrebbe nel caso essere qualche impostazioni che impedisce la memorizzazione del cookies di preferenza



  4. #34
    Digital-Forum Gold Master L'avatar di W Lecce & Inter
    Data Registrazione
    Jul 2009
    Località
    Lecce
    Messaggi
    4,221

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Molto strano, io non riscontro nessun problema su PC con Firefox.

    Su Firefox assicurati che i cookies siano impostati fino alla scadenza


    Fai comunque una cancellazione totale di cookies e cache

    Usi qualche estensione su Firefox?
    Antivirus usato?

    Potrebbe nel caso essere qualche impostazioni che impedisce la memorizzazione del cookies di preferenza
    Su PC lo uso raramente anche perché ce l’ho al lavoro, ma ho riscontrato anche lì questo problema. Come antivirus mi sembra Windows Firewall o qualcosa del genere. Ma lo trovo molto fastidioso sull’iPad...c’è qualche soluzione per risolvere il problema lì? Grazie ancora
    Sky: Sky Q Black con Sky Tv + Sky Sport + Sky Calcio + HD e 4K HDR + Sky DAZN



  5. #35
    L'avatar di VIANELLO_85
    Data Registrazione
    Jul 2006
    Località
    Pellestrina (VE)
    Messaggi
    62,635

    Predefinito

    Intanto come detto da Ercolino proverei a vuotare cookie e cache, così da aver tutto pulito.



  6. #36
    L'avatar di ALE89
    Data Registrazione
    Feb 2008
    Località
    Prov.Alessandria
    Messaggi
    98,646

    Predefinito

    Citazione Originariamente Scritto da W Lecce & Inter Visualizza Messaggio
    Già proprio così! Comunque rispondendo anche ad Ercolino mi succede sia su iPad con Safari che su PC con Mozilla
    Questo problema ti si è presentato oggi o ce l'avevi già prima? Comunque fai come detto da Ercolino e Vianello
    Ricevo: 21-22-23-24-25-26-29*-30*-31-32*-33*-34-36*-38-39*-40*-44-45*-47-48-49-50-51*-52-53-55-56-57-59
    Bitrate Canali TV: QUI Riconfig.Mux DTT QUI DAB Digital Radio Pure One Mini II + Digital Radio Majestic 841
    TV: Samsung55NU7170 + TVLG32LF580V TivùSat: ADBICan1850s+CT4100Plus SAT: Hotbird 13 (TivùSat) + Astra 19.2
    Alessandria Digitale



  7. #37
    Digital-Forum Gold Master L'avatar di W Lecce & Inter
    Data Registrazione
    Jul 2009
    Località
    Lecce
    Messaggi
    4,221

    Predefinito

    Citazione Originariamente Scritto da ALE89 Visualizza Messaggio
    Questo problema ti si è presentato oggi o ce l'avevi già prima? Comunque fai come detto da Ercolino e Vianello
    Me lo dà da qualche giorno...comunque non so come svuotare cookie e cache su iPad 😅
    Sky: Sky Q Black con Sky Tv + Sky Sport + Sky Calcio + HD e 4K HDR + Sky DAZN



  8. #38
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    202,160

    Predefinito

    Citazione Originariamente Scritto da W Lecce & Inter Visualizza Messaggio
    Me lo dà da qualche giorno...comunque non so come svuotare cookie e cache su iPad ��
    Usi Safari su iOS?

    Prova a usare Chrome



  9. #39
    L'avatar di VIANELLO_85
    Data Registrazione
    Jul 2006
    Località
    Pellestrina (VE)
    Messaggi
    62,635

    Predefinito

    Intanto prova sul pc che hai problemi
    Per l'ipad aspettiamo qualcuno con IOS

    Nel caso dai un'occhiata QUI per come fare con i vari browser.



  10. #40
    Digital-Forum Gold Master L'avatar di W Lecce & Inter
    Data Registrazione
    Jul 2009
    Località
    Lecce
    Messaggi
    4,221

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Usi Safari su iOS?

    Prova a usare Chrome
    Ci proverò, ma se mi date qualche dritta anche per Safari vi sarò grato
    Sky: Sky Q Black con Sky Tv + Sky Sport + Sky Calcio + HD e 4K HDR + Sky DAZN







Pagina 4 di 5 PrimaPrima ... 2345 UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato