Risultati da 1 a 3 di 3

Discussione: SKY passaggio al nuovo decoder Decoder HUMAX ESi con problemi







  1. #1
    Digital-Forum New User
    Data Registrazione
    Aug 2010
    Messaggi
    5

    Predefinito SKY passaggio al nuovo decoder Decoder HUMAX ESi con problemi

    Ciao ragazzi dopo sono abbonato SKY da 5 anni (avevo il vecchio decoder MY SKY HD), circa 10 giorni fà ho richiesto di avere il nuovo decoder della HUMAX Amidala (costo 79 euro ), 4 giorni fa è venuto il tecnico a montare tale decoder facendo l'adeguamento all'impianto (il decoder Amidala funziona solo con SCR), premetto che abito in un condominio e l'impianto centralizzato satellitare ha circa 6 anni, nello specifico il tecnico ha montato il Multiswitch dCSS (marca Unitron modello DCSS-41)
    Dopo che il tecnico è andato via, dopo circa 2 di visone di SKY l’immagine squadrettava per pochi secondi, ho fatto il test della frequenza ho notato che la frequenza 11.219H riportava in rosso no lock.
    La mattina successiva ho guardato SKY per un paio d’ore (facendo un di zapping ) tutto perfetto, rifaccio il test della frequenza senza alcun errore punteggio 7/7 anche sulla frequenza 11.219H.
    Dopo neanche un’ora rifaccio il test della frequenza e nuovamente la frequenza 11.219H no lock, lo rifaccio dopo 15 minuti con esito positivo 7/7
    Faccio presente che lo squadrettamento dell’immagine è veramente raro, a volte guardo sky per ore senza nessun problema, poi magari cambio canale squadretta per 5/6 e poi smette.
    Che problema ho secondo voi? Inoltre perché la frequenza 11.219H a volte viene agganciata e a volte no???
    Faccio presente che con il vecchio decoder NON ho mai avuto problemi, neanche quando il tempo era brutto. Grazie in anticipo a tutti



  2. #2
    Digital-Forum New User
    Data Registrazione
    Aug 2010
    Messaggi
    5

    Predefinito

    praticamente ho lo stesso problema di un'altro utente leggete sotto ;
    https://www.digital-forum.it/showthr...iale-scr-sc444



  3. #3
    Digital-Forum New User
    Data Registrazione
    Aug 2010
    Messaggi
    5

    Predefinito

    Vi aggiorno, appena fatto il test delle frequenze, e adesso solo la freq. 11.785H risulta no lock solo su Sat 2, sto impazzendo qualcuno mi può aiutare? Grazie










Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato