Risultati da 1 a 3 di 3

Discussione: assenza segnale appena accendo dec




  1. #1
    Digital-Forum New User
    Data Registrazione
    May 2010
    Messaggi
    21

    Predefinito assenza segnale appena accendo dec

    salve a tutti....
    è ormai un mesetto che appena accendo il mio mysky mi dice assenza segnale....lo spengo e riaccendo varie volte e il segnale riappare.
    oggi addirittura mi è successo questo episodio che potete vedere in foto link allegato
    secondo voi è un problema di dec?? dell' lnb??? dell'impianto??? grazie per i consigli

    https://ibb.co/icJ3Po



  2. #2
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    Località
    Langhe CN Piedmont
    Messaggi
    35,469

    Predefinito

    E' quasi assurdo che hai le barre segnale su ottimi valori, e contemporaneamente assenza segnale.
    E' impossibile averle la certezza ma sembrerebbe un problema di decoder. Verifica anche cavo e connettori se sono ok e ben "avvitati" a LNB e decoder.
    Potresti al limite farti aprire la pratica di Sky di verifica e sostituzione decoder, lo porti al centro Sky e se i problemi rimangono, te lo cambiano gratis con uno pari o superiore al tuo (di solito non nuovo, ma rigenerato, comunque funzionante).

    Tanto per escludere ancora una cosa, quando avevi le barre segnale piene e assenza segnale, eri su un canale Sky (numerazione 100-900) o su un canale del digitale terrestre (a partire dal 5001) ?
    Parabola 95 (100x90) mot. Powertech DG380 70.5°E << 45°W Mio impianto e dispositivi
    9a giornata Serie A in tv (in agg.)



  3. #3
    Digital-Forum New User
    Data Registrazione
    May 2010
    Messaggi
    21

    Predefinito

    Citazione Originariamente Scritto da Papu Visualizza Messaggio
    E' quasi assurdo che hai le barre segnale su ottimi valori, e contemporaneamente assenza segnale.
    E' impossibile averle la certezza ma sembrerebbe un problema di decoder. Verifica anche cavo e connettori se sono ok e ben "avvitati" a LNB e decoder.
    Potresti al limite farti aprire la pratica di Sky di verifica e sostituzione decoder, lo porti al centro Sky e se i problemi rimangono, te lo cambiano gratis con uno pari o superiore al tuo (di solito non nuovo, ma rigenerato, comunque funzionante).

    Tanto per escludere ancora una cosa, quando avevi le barre segnale piene e assenza segnale, eri su un canale Sky (numerazione 100-900) o su un canale del digitale terrestre (a partire dal 5001) ?
    ciao,
    grazie per la risposta....
    si ero su un canale sky....quindi tu escluderesti l'lnb??? spinotti e cavi ok....intanto il problema continua.....semmai seguo le tue indicazioni contatto sky per il dec
    grazie











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato