Pagina 104 di 178 PrimaPrima ... 45494102103104105106114154 ... UltimaUltima
Risultati da 1,031 a 1,040 di 1773

Discussione: ::: Nuovo Octagon 4K..... SF8008 :::


  1. #1031
    L'avatar di Maxicono
    Data Registrazione
    Aug 2004
    Località
    Piemunt, Nuara
    Messaggi
    9,815

    Predefinito

    Citazione Originariamente Scritto da Ds-1 Visualizza Messaggio
    Ciao ragazzi!

    Ho questo decoder da circa 4 mesi e devo dire che mi trovo bene!

    A parte i "difetti" comuni a tutti, io ho rilevato una cosa un po' strana per quanto riguarda i canali in 4k. In pratica, quando li sintonizzo, squadrettano quasi da subito. Non appena entro nel menù del satfinder e ritorno alla visione del canale, questo si vede bene per un minuto circa e poi torna a squadrettare.

    Premetto che il livello di BER sui canali 4K, specie quelli su HotBird 13° (ho la parabola puntata su Astra 19,2° ed ho un sistema DualFeed Astra 19.2°-HotBird 13°) non è costantemente sullo 0, ma oscilla tra 0 ed un valore leggermente più alto. L'oscillazione non c'è sempre. Su tutti gli altri canali HD o SD, invece, ho BER 0 e non ho problemi di visione.

    Credete si tratti semplicemente di un puntamento non corretto, oppure potrebbe trattarsi di una sensibilità non proprio elevata del tuner, che quindi necessita di un puntamento ottimale per la visione di tali canali?

    Grazie in anticipo per la risposta!
    su HB 13 sarebbe NASA TV?
    Gibe 125cm - Superjack 18"



  2. #1032
    BANNATO
    Data Registrazione
    May 2002
    Messaggi
    2,879

    Predefinito

    Citazione Originariamente Scritto da Ds-1 Visualizza Messaggio

    Credete si tratti semplicemente di un puntamento non corretto, oppure potrebbe trattarsi di una sensibilità non proprio elevata del tuner, che quindi necessita di un puntamento ottimale per la visione di tali canali?
    :::: E' molto probabile…. cattivo puntamento da parte del tuo impianto.
    Questo dell'Octagon e' il miglior tuner che mi sia passato tra le mani….. ed escludo assolutamente questa ipotesi.
    Anche il cablaggio deve essere apposto….come anche i connettori e tutto il resto.
    Sulla mia antenna toroidale da 90 cm., rilevo su tutti i canali in modalita' 4K valori tra i 13.5 e 14.5 dB.



  3. #1033
    Digital-Forum Master L'avatar di Ds-1
    Data Registrazione
    Oct 2002
    Località
    Bacoli (NA)
    Messaggi
    614

    Predefinito

    Citazione Originariamente Scritto da Maxicono Visualizza Messaggio
    su HB 13 sarebbe NASA TV?
    NASA TV è l'unico che va bene.

    C'è Fashion TV e pure un altro che ora mi sfugge, che non vengono agganciati correttamente (da me).



  4. #1034
    Digital-Forum Master L'avatar di Ds-1
    Data Registrazione
    Oct 2002
    Località
    Bacoli (NA)
    Messaggi
    614

    Predefinito

    Citazione Originariamente Scritto da Digitalbi Visualizza Messaggio
    :::: E' molto probabile…. cattivo puntamento da parte del tuo impianto.
    Questo dell'Octagon e' il miglior tuner che mi sia passato tra le mani….. ed escludo assolutamente questa ipotesi.
    Anche il cablaggio deve essere apposto….come anche i connettori e tutto il resto.
    Sulla mia antenna toroidale da 90 cm., rilevo su tutti i canali in modalita' 4K valori tra i 13.5 e 14.5 dB.
    Connettori e cavi sono sicuramente a posto. L'unico dubbio è il puntamento, anche se tutti gli altri canali non mi danno problemi.

    Dopo posto uno screen del satfinder dell'Octagon su uno dei canali incriminati.



  5. #1035
    L'avatar di Maxicono
    Data Registrazione
    Aug 2004
    Località
    Piemunt, Nuara
    Messaggi
    9,815

    Predefinito

    Buongiorno ragazzi, mi sono un attimo perso.
    Volendo ricaricare da zero il firmware OpenATV, quello da caricare è il 6.2 o il 6.3?
    Gibe 125cm - Superjack 18"



  6. #1036
    Digital-Forum Silver Master
    Data Registrazione
    Feb 2014
    Località
    torino
    Messaggi
    2,512

    Predefinito

    Citazione Originariamente Scritto da Maxicono Visualizza Messaggio
    Buongiorno ragazzi, mi sono un attimo perso.
    Volendo ricaricare da zero il firmware OpenATV, quello da caricare è il 6.2 o il 6.3?
    Se per poi mettere un full backup la 6.2 e ti deve uscire locale nel flash se non ce downgrade alla 6.1 puoi farlo online.
    TS 100 - Powertech DG-380 - Octagon SF8008 4K - Octagon SF4008 4K (AA+) - C-Tech4100HD



  7. #1037
    L'avatar di Maxicono
    Data Registrazione
    Aug 2004
    Località
    Piemunt, Nuara
    Messaggi
    9,815

    Predefinito

    Citazione Originariamente Scritto da gros55 Visualizza Messaggio
    Se per poi mettere un full backup la 6.2 e ti deve uscire locale nel flash se non ce downgrade alla 6.1 puoi farlo online.
    non ho capito una mazza, non voglio ricaricare nessun backup, voglio caricare da zero il firmware OpenATV
    Gibe 125cm - Superjack 18"



  8. #1038
    Digital-Forum Silver Master
    Data Registrazione
    Feb 2014
    Località
    torino
    Messaggi
    2,512

    Predefinito

    Vanno bene tutti e due
    TS 100 - Powertech DG-380 - Octagon SF8008 4K - Octagon SF4008 4K (AA+) - C-Tech4100HD



  9. #1039
    Digital-Forum Master
    Data Registrazione
    Feb 2018
    Località
    40N18E
    Messaggi
    751

    Predefinito

    Citazione Originariamente Scritto da Maxicono Visualizza Messaggio
    non ho capito una mazza, non voglio ricaricare nessun backup, voglio caricare da zero il firmware OpenATV
    Come tutte le immagini E2, vai sul sito ufficiale della OpenATV scarichi l'immagine e la flashi.
    La vecchia 6.2 o la nuova 6.3 è solo una questione di scelta... E dipende da te.
    fracarro 80 + lnb inverto black ultra twin
    zgemma h5.2s+ + TBS 5520SE + Octagon sf8008



  10. #1040
    L'avatar di Maxicono
    Data Registrazione
    Aug 2004
    Località
    Piemunt, Nuara
    Messaggi
    9,815

    Predefinito

    Ok, grazie, quindi anche la 6.3 è stabile ora.
    Gibe 125cm - Superjack 18"





Pagina 104 di 178 PrimaPrima ... 45494102103104105106114154 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato