Pagina 104 di 109 PrimaPrima ... 45494102103104105106 ... UltimaUltima
Risultati da 1,031 a 1,040 di 1085

Discussione: ::: Nuovo Octagon 4K..... SF8008 :::




  1. #1031
    Digital-Forum Silver Master
    Data Registrazione
    Feb 2014
    Località
    torino
    Messaggi
    2,012

    Predefinito

    Citazione Originariamente Scritto da ap78 Visualizza Messaggio
    Io la notavo soprattutto sul digit terrestre che in Italia è T, quindi il supporto Octagon diceva che non potevano fare test perché da loro c'era già solo il T2... Dal prox anno andrà di certo bene quindi spero... Che arriva il T2.
    Cmq dovrei avere qualche video che ho condiviso con l'assistenza Octagon a febbraio, magari lo posto, così mi dite se ora va meglio... Così ci rifaccio un pensierino... Ricordo anche che in OpenATV in lista canali/menu/impostazioni non c'era l'opzione schermo nero al cambio canale. Ora c'è?
    Come detto non noto anomalie sia il tuner sat che quello terrestre nel cambio canale si comportano uguale
    Parabola triax-Powertech DG-380- Octagon SF4008 4K (AA+) - C-Tech4100HD - EDISION piccollo 3in1 plus CI



  2. #1032
    Digital-Forum Silver Master
    Data Registrazione
    Feb 2014
    Località
    torino
    Messaggi
    2,012

    Predefinito

    Citazione Originariamente Scritto da Digitalbi Visualizza Messaggio
    ….credo che sia sempre esistita da un bel po'….. forse hanno aggiunto opzioni….
    Per chi avesse bisogno di regolare, oppure testare le opzioni disponibili:
    Premere tasto Menu' telecomando>>> Impostazioni - Configurazioni & Sistema - Impostazioni selezione canali - Modalita' Zap.
    Abbiamo a scelta 4 opzioni: (1)Schermo nero - (2)Mantieni schermo - (3)Schermo nero fino al blocco - (4)Mantieni fino a chiuso
    Ho opzione 1) Schermo nero
    Parabola triax-Powertech DG-380- Octagon SF4008 4K (AA+) - C-Tech4100HD - EDISION piccollo 3in1 plus CI



  3. #1033
    Digital-Forum Silver Master L'avatar di Digitalbi
    Data Registrazione
    May 2002
    Messaggi
    2,885

    Predefinito

    :::: Dovresti avere anche le altre 3 opzioni…. altrimenti manca qualcosa all'appello…..
    ____ IMPIANTO DIGIT@LBI: Toroidale 90 "Upside-Down" - 10 Lnb Quad
    Parabola 180 PF * 4 Feed rotanti Band Ka+Ku+C linear-circular / skew regolabile servo-motorizzato
    Motore Eisat Actua Mod.300 (modificato) * Ricevitore Vu+Duo2 + TBS 5925 internal board___



  4. #1034
    Digital-Forum Silver Master
    Data Registrazione
    Feb 2014
    Località
    torino
    Messaggi
    2,012

    Predefinito

    Si ci sono tutte e 4 le opzioni, schermo nero e quella che ho messo
    Parabola triax-Powertech DG-380- Octagon SF4008 4K (AA+) - C-Tech4100HD - EDISION piccollo 3in1 plus CI



  5. #1035
    Digital-Forum Senior Plus L'avatar di Ds-1
    Data Registrazione
    Oct 2002
    Località
    Bacoli (NA)
    Messaggi
    581

    Predefinito

    Ciao ragazzi!

    Ho questo decoder da circa 4 mesi e devo dire che mi trovo bene!

    A parte i "difetti" comuni a tutti, io ho rilevato una cosa un po' strana per quanto riguarda i canali in 4k. In pratica, quando li sintonizzo, squadrettano quasi da subito. Non appena entro nel menù del satfinder e ritorno alla visione del canale, questo si vede bene per un minuto circa e poi torna a squadrettare.

    Premetto che il livello di BER sui canali 4K, specie quelli su HotBird 13° (ho la parabola puntata su Astra 19,2° ed ho un sistema DualFeed Astra 19.2°-HotBird 13°) non è costantemente sullo 0, ma oscilla tra 0 ed un valore leggermente più alto. L'oscillazione non c'è sempre. Su tutti gli altri canali HD o SD, invece, ho BER 0 e non ho problemi di visione.

    Credete si tratti semplicemente di un puntamento non corretto, oppure potrebbe trattarsi di una sensibilità non proprio elevata del tuner, che quindi necessita di un puntamento ottimale per la visione di tali canali?

    Grazie in anticipo per la risposta!



  6. #1036
    L'avatar di Maxicono
    Data Registrazione
    Aug 2004
    Località
    Piemunt, Nuara
    Messaggi
    9,604

    Predefinito

    Citazione Originariamente Scritto da Ds-1 Visualizza Messaggio
    Ciao ragazzi!

    Ho questo decoder da circa 4 mesi e devo dire che mi trovo bene!

    A parte i "difetti" comuni a tutti, io ho rilevato una cosa un po' strana per quanto riguarda i canali in 4k. In pratica, quando li sintonizzo, squadrettano quasi da subito. Non appena entro nel menù del satfinder e ritorno alla visione del canale, questo si vede bene per un minuto circa e poi torna a squadrettare.

    Premetto che il livello di BER sui canali 4K, specie quelli su HotBird 13° (ho la parabola puntata su Astra 19,2° ed ho un sistema DualFeed Astra 19.2°-HotBird 13°) non è costantemente sullo 0, ma oscilla tra 0 ed un valore leggermente più alto. L'oscillazione non c'è sempre. Su tutti gli altri canali HD o SD, invece, ho BER 0 e non ho problemi di visione.

    Credete si tratti semplicemente di un puntamento non corretto, oppure potrebbe trattarsi di una sensibilità non proprio elevata del tuner, che quindi necessita di un puntamento ottimale per la visione di tali canali?

    Grazie in anticipo per la risposta!
    su HB 13 sarebbe NASA TV?
    Gibe 125cm - Superjack 18"



  7. #1037
    Digital-Forum Silver Master L'avatar di Digitalbi
    Data Registrazione
    May 2002
    Messaggi
    2,885

    Predefinito

    Citazione Originariamente Scritto da Ds-1 Visualizza Messaggio

    Credete si tratti semplicemente di un puntamento non corretto, oppure potrebbe trattarsi di una sensibilità non proprio elevata del tuner, che quindi necessita di un puntamento ottimale per la visione di tali canali?
    :::: E' molto probabile…. cattivo puntamento da parte del tuo impianto.
    Questo dell'Octagon e' il miglior tuner che mi sia passato tra le mani….. ed escludo assolutamente questa ipotesi.
    Anche il cablaggio deve essere apposto….come anche i connettori e tutto il resto.
    Sulla mia antenna toroidale da 90 cm., rilevo su tutti i canali in modalita' 4K valori tra i 13.5 e 14.5 dB.
    ____ IMPIANTO DIGIT@LBI: Toroidale 90 "Upside-Down" - 10 Lnb Quad
    Parabola 180 PF * 4 Feed rotanti Band Ka+Ku+C linear-circular / skew regolabile servo-motorizzato
    Motore Eisat Actua Mod.300 (modificato) * Ricevitore Vu+Duo2 + TBS 5925 internal board___



  8. #1038
    Digital-Forum Senior Plus L'avatar di Ds-1
    Data Registrazione
    Oct 2002
    Località
    Bacoli (NA)
    Messaggi
    581

    Predefinito

    Citazione Originariamente Scritto da Maxicono Visualizza Messaggio
    su HB 13 sarebbe NASA TV?
    NASA TV è l'unico che va bene.

    C'è Fashion TV e pure un altro che ora mi sfugge, che non vengono agganciati correttamente (da me).



  9. #1039
    Digital-Forum Senior Plus L'avatar di Ds-1
    Data Registrazione
    Oct 2002
    Località
    Bacoli (NA)
    Messaggi
    581

    Predefinito

    Citazione Originariamente Scritto da Digitalbi Visualizza Messaggio
    :::: E' molto probabile…. cattivo puntamento da parte del tuo impianto.
    Questo dell'Octagon e' il miglior tuner che mi sia passato tra le mani….. ed escludo assolutamente questa ipotesi.
    Anche il cablaggio deve essere apposto….come anche i connettori e tutto il resto.
    Sulla mia antenna toroidale da 90 cm., rilevo su tutti i canali in modalita' 4K valori tra i 13.5 e 14.5 dB.
    Connettori e cavi sono sicuramente a posto. L'unico dubbio è il puntamento, anche se tutti gli altri canali non mi danno problemi.

    Dopo posto uno screen del satfinder dell'Octagon su uno dei canali incriminati.



  10. #1040
    L'avatar di Maxicono
    Data Registrazione
    Aug 2004
    Località
    Piemunt, Nuara
    Messaggi
    9,604

    Predefinito

    Buongiorno ragazzi, mi sono un attimo perso.
    Volendo ricaricare da zero il firmware OpenATV, quello da caricare è il 6.2 o il 6.3?
    Gibe 125cm - Superjack 18"







Pagina 104 di 109 PrimaPrima ... 45494102103104105106 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato