Pagina 35 di 61 PrimaPrima ... 25333435363745 ... UltimaUltima
Risultati da 341 a 350 di 602

Discussione: ::: Nuovo Octagon 4K..... SF8008 :::




  1. #341
    Digital-Forum Silver Master L'avatar di Digitalbi
    Data Registrazione
    May 2002
    Messaggi
    2,509

    Predefinito

    ::::: non ho mai riscontrato problemi di quel genere….. e mi sembrano comunque guai grossi sulla flash…..
    Con il backup, tutto a posto…. funziona ora ?
    ____ IMPIANTO DIGIT@LBI: Toroidale 90 "Upside-Down" - 10 Lnb Quad
    Parabola 180 PF * 4 Feed rotanti Band Ka+Ku+C linear-circular / skew regolabile servo-motorizzato
    Motore Eisat Actua Mod.300 (modificato) * Ricevitore Vu+Duo2 + TBS 5925 internal board___



  2. #342



  3. #343
    Digital-Forum Silver Master L'avatar di Digitalbi
    Data Registrazione
    May 2002
    Messaggi
    2,509

    Predefinito

    :::: Giusto il Sat che non ricevo…. per ostacoli…..
    Vediamo se danno una sistemata….. anche al resto….
    ____ IMPIANTO DIGIT@LBI: Toroidale 90 "Upside-Down" - 10 Lnb Quad
    Parabola 180 PF * 4 Feed rotanti Band Ka+Ku+C linear-circular / skew regolabile servo-motorizzato
    Motore Eisat Actua Mod.300 (modificato) * Ricevitore Vu+Duo2 + TBS 5925 internal board___



  4. #344
    BANNATO
    Data Registrazione
    Apr 2018
    Messaggi
    28

    Predefinito

    Citazione Originariamente Scritto da Digitalbi Visualizza Messaggio
    :::: Giusto il Sat che non ricevo…. per ostacoli…..
    Vediamo se danno una sistemata….. anche al resto….
    purtroppo!
    si , va anche con gli altri



  5. #345
    Digital-Forum New User
    Data Registrazione
    Jul 2011
    Messaggi
    12

    Predefinito

    Citazione Originariamente Scritto da Digitalbi Visualizza Messaggio
    ::::: non ho mai riscontrato problemi di quel genere….. e mi sembrano comunque guai grossi sulla flash…..
    Con il backup, tutto a posto…. funziona ora ?
    decoder viene flashato anche con tuo backup pero dopo ri-start rimane bloccato sul boot , e questa storia si ripete anche dopo il flash con seriale 232 ,anche con una chiaveta usb va tutto bene, ho cancellato tutto con seriale 232 e poi ho riprogramato con imagine openatv 6.2, tramite tool tutto va bene poi esce fuori il famoso boot, non so piu cosa fare , ripeto decoder non e mio ma di un mio amico



  6. #346
    Digital-Forum Silver Master L'avatar di Digitalbi
    Data Registrazione
    May 2002
    Messaggi
    2,509

    Predefinito

    _____Sembra quasi, come i vecchi problemi di cui soffriva l'Octagon SF4008....
    bisogna sostituire forse tutto il decoder….. e magari e' anche irrecuperabile….
    Tanti utenti, hanno dovuto subire la sostituzione in blocco del ricevitore….
    ____ IMPIANTO DIGIT@LBI: Toroidale 90 "Upside-Down" - 10 Lnb Quad
    Parabola 180 PF * 4 Feed rotanti Band Ka+Ku+C linear-circular / skew regolabile servo-motorizzato
    Motore Eisat Actua Mod.300 (modificato) * Ricevitore Vu+Duo2 + TBS 5925 internal board___



  7. #347
    Digital-Forum Gold Master L'avatar di egis
    Data Registrazione
    Jan 2007
    Località
    Biellese
    Messaggi
    3,931

    Predefinito

    Citazione Originariamente Scritto da Digitalbi Visualizza Messaggio
    _____Sembra quasi, come i vecchi problemi di cui soffriva l'Octagon SF4008....
    bisogna sostituire forse tutto il decoder….. e magari e' anche irrecuperabile….
    Tanti utenti, hanno dovuto subire la sostituzione in blocco del ricevitore….
    In genere se gle lo mandi indietro al service ti cambiano la motheboard .... e lo provano un giorno
    In Germania in una settimana te lo mandano indietro
    Kreiselmayer180+Egis103+Corotor+Norsat8115 + ( TITANIUM ASC1 + SMW PLL 25KHz - UNIVERSALE / FLANGE WR 75) +Eycos 95.15 + Octagon SF 8008 + Openbox SX6 -TV Panasonic TX-780/ 2017



  8. #348
    Digital-Forum Silver Master L'avatar di Digitalbi
    Data Registrazione
    May 2002
    Messaggi
    2,509

    Predefinito

    Citazione Originariamente Scritto da sami noor Visualizza Messaggio
    purtroppo!
    si , va anche con gli altri
    Blind-scan, con i soliti problemi….. sui 40.0° Est….
    meglio affidarsi a ricerca manuale con i dati immessi nel SatFinder…. almeno qui funzia….
    ____ IMPIANTO DIGIT@LBI: Toroidale 90 "Upside-Down" - 10 Lnb Quad
    Parabola 180 PF * 4 Feed rotanti Band Ka+Ku+C linear-circular / skew regolabile servo-motorizzato
    Motore Eisat Actua Mod.300 (modificato) * Ricevitore Vu+Duo2 + TBS 5925 internal board___



  9. #349



  10. #350
    Digital-Forum Silver Master L'avatar di Digitalbi
    Data Registrazione
    May 2002
    Messaggi
    2,509

    Predefinito

    ____Qui parliamo ''arabo''... vero ?

    Quando metti screenshot…. selezionare la voce anteprima forum….. dalle altre parti fai cosi', ma qua e' una situazione diversa….
    Quell'immagine, non mi sembra OpenATV…. ma piuttosto OpenVix……
    quindi stiamo parlando…. di due cose totalmente differenti…….
    ____ IMPIANTO DIGIT@LBI: Toroidale 90 "Upside-Down" - 10 Lnb Quad
    Parabola 180 PF * 4 Feed rotanti Band Ka+Ku+C linear-circular / skew regolabile servo-motorizzato
    Motore Eisat Actua Mod.300 (modificato) * Ricevitore Vu+Duo2 + TBS 5925 internal board___







Pagina 35 di 61 PrimaPrima ... 25333435363745 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato