Risultati da 1 a 4 di 4

Discussione: Vuplus unico 4k problemi con C.I.




  1. #1
    Digital-Forum New User
    Data Registrazione
    Oct 2009
    Messaggi
    24

    Predefinito Vuplus unico 4k problemi con C.I.

    Salve a tutti, ho un bel problema con vu unico 4k con gli slot c.i., inserisco le cam con le tessere e sembra che il sistema li vede come un unico slot e manda in tilt la visione dei canali criptati.
    Attendo notizie
    Grazie



  2. #2
    Digital-Forum Gold Master L'avatar di eragon
    Data Registrazione
    Feb 2005
    Messaggi
    4,625

    Predefinito

    Dovresti anche indicare quale immagine hai installato, quali CAM usi e quali smartcard hai inserito, altrimenti puo' esserci una varieta' di cause....

    Tanto per cominciare, e' quasi impossibile far funzionare insieme due CAM con la stessa codifica ad es. Nagra.



  3. #3
    Digital-Forum Senior Master L'avatar di wander
    Data Registrazione
    Dec 2008
    Messaggi
    1,221

    Predefinito

    continuo a non capire che razza di decoder sia il vu unico 4k........ma sei sicuro????



  4. #4
    Digital-Forum Gold Master L'avatar di eragon
    Data Registrazione
    Feb 2005
    Messaggi
    4,625











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato