Risultati da 1 a 2 di 2

Discussione: Qviart combo errore c060 aiutoooo


  1. #1
    Digital-Forum New User
    Data Registrazione
    Sep 2018
    Messaggi
    3

    Predefinito Qviart combo errore c060 aiutoooo

    Ciao a tutti da qualche giorno il mio qviart combo si è bloccato quando lo accendo appare nel display errore c060
    Ho provato a cercare di recuperarlo tramite procedura in cui inserisco in chiavetta il file rom.bin ,accendo il decoder da dietro tenendo premuto il tasto di fronte dell'accensione....ma non potendo visualizzare nulla sulla tv,in quanto hdmi non parte non vedo se sta installando il firmware
    Qualcuno può aiutarmi grazie



  2. #2
    Digital-Forum Junior Plus
    Data Registrazione
    Feb 2009
    Messaggi
    126

    Predefinito telecomando viark combo

    Buongiorno ho un problema con il telecomando qviart. Il telecomando non funziona come dovrebbe. Ad esempio, quando premo una volta, si passa al tasto 11 e anche ai diversi menu del E' troppo sensibile, ho provato a cambiare il firmware ma è sempre lo stesso. Il test è stato eseguito con un secondo decodificatore e un secondo telecomando. Lo stesso difetto. C'è qualcuno che può aiutarmi? Attendo una vostra risposta.











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato