Risultati da 1 a 5 di 5

Discussione: Problema con tema grafico Digital-Forum sul pc




  1. #1
    Digital-Forum Senior Master L'avatar di NatalZeus6
    Data Registrazione
    Oct 2015
    Località
    Torino
    Messaggi
    1,266

    Predefinito Problema con tema grafico Digital-Forum sul pc

    Ciao a tutti, spero di aver scritto nella sezione giusta.
    Da ieri notte il forum mi si presenta con il tema "Grey", senza che io abbia selezionato l'opzione in basso. Quando seleziono il tema normale del Digital-Forum, si rimette il tema classico, ma poi se aggiorno la pagina anche con F5 ritorna al tema Grey.
    Il problema avviene sia su Microsoft Edge e sia su Firefox, mentre sul mio smartphone (impostando la modalità desktop) si vede senza alcun problema il tema predefinito del forum. Ho già provato ad eliminare la cache ma non si è risolto nulla.
    Come mai avviene questo problema? Grazie in anticipo a tutti!



  2. #2
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    187,923

    Predefinito

    Cancella sia la cache che i cookies del browser



  3. #3
    Digital-Forum Senior Master L'avatar di NatalZeus6
    Data Registrazione
    Oct 2015
    Località
    Torino
    Messaggi
    1,266

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Cancella sia la cache che i cookies del browser
    Oggi pomeriggio li ho cancellati entrambi dai due browser, su Edge è tornato a funzionare senza problemi, mentre su Firefox continua a dare problemi.
    Più tardi reinstallerò quest'ultimo e vedo se si risolve. Grazie per la risposta!



  4. #4
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    187,923

    Predefinito

    Mi sembra molto strano.

    Su firefox vai su Cronologia--->Cancella cronologia recente

    Intervallo di tempo da cancellare, imposta Tutto e poi seleziona tutti i campi sotto



  5. #5
    Digital-Forum Senior Master L'avatar di NatalZeus6
    Data Registrazione
    Oct 2015
    Località
    Torino
    Messaggi
    1,266

    Predefinito

    Citazione Originariamente Scritto da ERCOLINO Visualizza Messaggio
    Mi sembra molto strano.

    Su firefox vai su Cronologia--->Cancella cronologia recente

    Intervallo di tempo da cancellare, imposta Tutto e poi seleziona tutti i campi sotto
    Ho risolto anche su Firefox: prima con la cronologia come hai detto te non ha funzionato, così ho ripristinato completamente il browser (i dati tanto erano salvati su Sync) ed è tornato a funzionare senza problemi.
    Ora non so cosa può aver scatenato questo strano problema, visto che in 48 ore non ho installato nulla e usato poco il pc, però ora funziona. Grazie!











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato