Risultati da 1 a 5 di 5

Discussione: Venton eco+ con problemi booting




  1. #1
    Digital-Forum New User
    Data Registrazione
    Dec 2017
    Messaggi
    5

    Predefinito Venton eco+ con problemi booting

    Ciao ragazzi, possiedo un venton eco+ che da ieri rimane bloccato al 49% di caricamento del firmware. Ho provato a installare varie immagini o addirittura il bootloader ma nulla (al massimo arriva a qualla percentuale facendo il reboot in loop) Come posso risolvere??

    Grazie in anticipo!



  2. #2
    Digital-Forum New User
    Data Registrazione
    Jun 2009
    Messaggi
    15

    Predefinito

    Ciao, io ho un Venton HD3 con Openatv 6.2. In effetti vedo che, una volta arrivato al 49 per cento, sembra fatichi un po'. Ma alla fine carica sempre. Quali immagini hai provato? Altrimenti fare un reset di fabbrica?



  3. #3
    Digital-Forum New User
    Data Registrazione
    Dec 2017
    Messaggi
    5

    Predefinito

    Citazione Originariamente Scritto da alain.de.benoist Visualizza Messaggio
    Ciao, io ho un Venton HD3 con Openatv 6.2. In effetti vedo che, una volta arrivato al 49 per cento, sembra fatichi un po'. Ma alla fine carica sempre. Quali immagini hai provato? Altrimenti fare un reset di fabbrica?
    le ho provate tutte..originale, openatv, openpli, enigma.....il reset di fabbrica non si fa pero' a firmware toltalmente caricato?io non posso accedere a menu o robe simili, si ferma in booting con l'immagine a quella percentuale...



  4. #4
    Digital-Forum Senior Master L'avatar di Digitalbi
    Data Registrazione
    May 2002
    Messaggi
    1,954

    Predefinito

    ____Per caso hai provato ad installare una OpenATV 6.3.... magari un'immagine pulita sistema il tutto….
    Controlla se c'e' nel link la foto del tuo ricevitore…. ma mi sembra di Si'.


    http://images.mynonpublic.com/openat...open=ventonhdx
    ____ IMPIANTO DIGIT@LBI: Toroidale 90 "Upside-Down" - 10 Lnb Quad
    Parabola 180 PF * 4 Feed rotanti Band Ka+Ku+C linear-circular / skew regolabile servo-motorizzato
    Motore Eisat Actua Mod.300 (modificato) * Ricevitore Vu+Duo2 + TBS 5925 internal board___



  5. #5
    Digital-Forum New User
    Data Registrazione
    Dec 2017
    Messaggi
    5

    Predefinito

    Citazione Originariamente Scritto da Digitalbi Visualizza Messaggio
    ____Per caso hai provato ad installare una OpenATV 6.3.... magari un'immagine pulita sistema il tutto….
    Controlla se c'e' nel link la foto del tuo ricevitore…. ma mi sembra di Si'.


    http://images.mynonpublic.com/openat...open=ventonhdx
    si fatto ma si ferma sempre a metà caricamento











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato