Pagina 4 di 68 PrimaPrima ... 234561454 ... UltimaUltima
Risultati da 31 a 40 di 679

Discussione: Segnalazione guasti Mux a Persidera


  1. #31
    BANNATO
    Data Registrazione
    Feb 2019
    Messaggi
    8

    Predefinito

    Colgo anche io l'occasione per dire che, nello stesso paese sul quale si è aperto questa discussione, il TIMB 1 ha problemi di Mer : piuomeno ogni ora da MER buono (35,37) va a 10,7 con conseguente aumento di BER e squadrettamenti vari. Il segnale rimane sempre di 73dBmV



  2. #32
    Digital-Forum Gold Master L'avatar di BillyClay
    Data Registrazione
    Jan 2007
    Messaggi
    15,417

    Predefinito

    Guarda forse volevi dire me 20dB? impossibile agganciare anche con errori con 10 dB in 64 qam!!!! Ma con che cosa lo leggi?



  3. #33
    Digital-Forum Senior
    Data Registrazione
    Jun 2018
    Messaggi
    330

    Predefinito

    Si esattamente quello mi esce, la misurazione l'ho fatta con lo strumento specifico



  4. #34
    Digital-Forum Gold Master L'avatar di BillyClay
    Data Registrazione
    Jan 2007
    Messaggi
    15,417

    Predefinito

    Citazione Originariamente Scritto da Anonimuos Visualizza Messaggio
    Si esattamente quello mi esce, la misurazione l'ho fatta con lo strumento specifico
    Ma non capisco chiedo a Innoantonyo risponde Anonimuos...
    Che strumento è?



  5. #35
    Digital-Forum Senior
    Data Registrazione
    Jun 2018
    Messaggi
    330

    Predefinito

    Nel senso che anche io avevo notato questa cosa



  6. #36
    BANNATO
    Data Registrazione
    Feb 2019
    Messaggi
    8

    Predefinito

    Citazione Originariamente Scritto da BillyClay Visualizza Messaggio
    Ma non capisco chiedo a Innoantonyo risponde Anonimuos...
    Che strumento è?
    Lo strumento è un roversat dm 14c.



  7. #37
    Digital-Forum Gold Master L'avatar di BillyClay
    Data Registrazione
    Jan 2007
    Messaggi
    15,417

    Predefinito

    Se ti segna 10 dB di mer e demodula al limite non funziona bene



  8. #38
    Digital-Forum Gold Master L'avatar di BillyClay
    Data Registrazione
    Jan 2007
    Messaggi
    15,417

    Predefinito

    Secondo me 3750 si era fatta l'idea giusta



  9. #39
    BANNATO
    Data Registrazione
    Feb 2019
    Messaggi
    8

    Predefinito

    Va bene, io ho segnalato, poi cosa volete fare fate! Tanto è tempo sprecato...



  10. #40
    Digital-Forum Master L'avatar di Emtec
    Data Registrazione
    May 2017
    Località
    Tuner Fun
    Messaggi
    860

    Predefinito

    @Pgxx, Innoantonyo,

    Per capire il problema in quella zona, occorre verificare gli echi quando emerge il difetto delle oscillazioni. Se si notano degli echi alti, significa che arriva qualche altro segnale che ne rovina la qualità, e quindi provvedere a schermarsi dall'interferenza.
    Per citare che sia il trasmettitore a non funzionare bene, occorre verificare con assenza totale di echi o perlmeno al di sotto di 20-25 dB.





Pagina 4 di 68 PrimaPrima ... 234561454 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato