Pagina 1 di 7 123 ... UltimaUltima
Risultati da 1 a 10 di 62

Discussione: Problema ricezione mediaset all'improvviso




  1. #1
    Digital-Forum Junior Plus L'avatar di Virtual_dj
    Data Registrazione
    Mar 2005
    Messaggi
    128

    Predefinito Problema ricezione mediaset all'improvviso

    Buongiorno a tutti, scrivo per conto di amici di mio suocero, di punto in bianco gli sono spariti alcuni canali mediaset (tra qui rete 4, canale 5, italia uno, poi tv8, 9,e altri), mentre ad esempio cielo, 20, focus ecc ecc continuano ad andare.
    mio suocero che abita li vicino invece non ha problemi, le antenne sono puntate nella stessa direzione (loro sono a Capistrello (AQ) e le antenne sono puntate verso il ripetitore di Civita D'Antino).
    Così a primo acchitto, secondo voi cosa potrebbe essere successo? Problema di antenna che magari si è rovinata? (ne ha due, una direttiva e una per la III banda), amplificatore? Alimentatore?
    Cosa dovrei guardare per aiutarli?



  2. #2
    Digital-Forum Gold Master L'avatar di gherardo
    Data Registrazione
    Dec 2009
    Località
    lugano (ch) e orbetello (I)
    Messaggi
    22,345

    Predefinito

    se tutti gli altri canali li vedi bene potrebbe essere successo qualcosa al trasmettitore (andato in riserva), aspetta qualche giorno intanto se hai altre prese in casa provale.
    Ultima modifica di gherardo; 03-06-19 alle 11:27
    canali che si ricevono a lugano e dintorni http://www.otgtv.it/lista.php?code=SZNE&posto=Lugano e quelli che ricevo in toscana http://www.otgtv.it/lista.php?code=GRDC&posto=Orbetello dal monte argentario.



  3. #3
    Digital-Forum Junior Plus L'avatar di Virtual_dj
    Data Registrazione
    Mar 2005
    Messaggi
    128

    Predefinito

    grazie per la risposta, il fatto è che come ho scritto mio suocero li vede e loro no, ormai sono diverse settimane per questo penso sia un problema o di antenna o di impianto.



  4. #4
    L'avatar di ALEVIA
    Data Registrazione
    Aug 2003
    Località
    Genova
    Messaggi
    9,201

    Predefinito

    Oppure potrebbe essere un problema legato all'apparecchio televisivo. Provato con un altro ?
    --- o ---



  5. #5
    Digital-Forum Junior Plus L'avatar di Virtual_dj
    Data Registrazione
    Mar 2005
    Messaggi
    128

    Predefinito

    si si, ho portato un'altra tv proprio per provare, assenza totale di segnale su canale 5 e simili, mentre ripeto, rai, la7 ecc ecc si vedono.



  6. #6
    Digital-Forum Gold Master L'avatar di gherardo
    Data Registrazione
    Dec 2009
    Località
    lugano (ch) e orbetello (I)
    Messaggi
    22,345

    Predefinito

    allora serve sapere, se tuo zio riceve dal tuo stesso trasmettitore con lo stesso sistema di antenne, le particolarita del tuo impianto (modello numero o foto dei componenti) età, tipo di antenna, amplificatore, alimentazione, distribuzione (disegno) , e senza dimenticare il tipo e l'età dei cavi ecc. ovviamente specificando se si tratta di impianti singoli o centralizzati.
    canali che si ricevono a lugano e dintorni http://www.otgtv.it/lista.php?code=SZNE&posto=Lugano e quelli che ricevo in toscana http://www.otgtv.it/lista.php?code=GRDC&posto=Orbetello dal monte argentario.



  7. #7
    Digital-Forum Junior Plus L'avatar di Virtual_dj
    Data Registrazione
    Mar 2005
    Messaggi
    128

    Predefinito

    allora, questo vicino di mio suocero riceve dallo stesso ripetitore, più o meno stesso impianto, antenna direttiva (sigma 6hd ma con due "cerchi" mancanti in punta) più una VHF, miscelatore e amplificatore sul palo, alimentore nella scatola prima di entrare in casa più un partitore credo che porta il segnale in altre 3 stanze.
    per curiosità ho provato a girare l'antenna da tutte le parti dato che li hanno dei ripetitori a 3-4km in linea d'aria ma sono coperti da alcune case, e altri ripetitori sempre a 5-6km ma coperti da una montagna. quello dove puntano invece è totalmente scoperto e in linea d'aria sarà nemmeno 10km.



  8. #8
    Digital-Forum Gold Master L'avatar di gherardo
    Data Registrazione
    Dec 2009
    Località
    lugano (ch) e orbetello (I)
    Messaggi
    22,345

    Predefinito

    bisognerebbe chiedere intorno per capire se é un calo di potenza sul trasmettitore o no; in caso negativo bisogna controllare l'impianto a partire da una misura in antenna che puoi fare con un normale ricevitore collegato direttamente all'antenna uhf dopo averla scollegata.
    canali che si ricevono a lugano e dintorni http://www.otgtv.it/lista.php?code=SZNE&posto=Lugano e quelli che ricevo in toscana http://www.otgtv.it/lista.php?code=GRDC&posto=Orbetello dal monte argentario.



  9. #9
    Digital-Forum Silver Master L'avatar di a00818
    Data Registrazione
    May 2010
    Località
    Genova Pegli
    Messaggi
    2,008

    Predefinito

    Prova a collegare un TV direttamente all'antenna da te definita direttiva ( spero sia la UHF) tramite uno spezzone di cavo e guarda cosa riceve, se riceve tutto il problema è l'impianto di distribuzione, se non riceve il problema è l'antenna.
    P.S.
    Gherardo mi ha anticipato.



  10. #10
    Digital-Forum Junior Plus L'avatar di Virtual_dj
    Data Registrazione
    Mar 2005
    Messaggi
    128

    Predefinito

    Cali non credo perché come ripeto di vede quasi tutto, tranne i canali che avevo scritto in precedenza e poi mi suocero che punta nella stessa direzione non ha avuto problemi (abitano a 20mt), lui come altri li vicino che puntano li

    Inviato dal mio Redmi Note 5 utilizzando Tapatalk







Pagina 1 di 7 123 ... UltimaUltima




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato