Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 13 di 13

Discussione: Perdita connessione wi-fi su TV LG




  1. #11
    Digital-Forum New User
    Data Registrazione
    Jul 2018
    Messaggi
    6

    Predefinito

    Citazione Originariamente Scritto da alanza Visualizza Messaggio
    ehmm.... o hai impostato l'IP fisso, o lo hai impostato automaticamente!
    Quale delle due?
    Scusami mi sono espresso male, volevo dire Si Ŕ impostato automaticamente



  2. #12
    Digital-Forum New User
    Data Registrazione
    Jul 2018
    Messaggi
    6

    Predefinito

    L'indirizzo IP impostato in automatico mi riporta 192.168.1.196. Mi converrebbe modificarlo oppure, visto che hai indicato che c'Ŕ poca differenza sull'impostazione dell' IP, mi conviene intervenire direttamente sullo sdoppiamento della linea ?



  3. #13
    L'avatar di Papu
    Data Registrazione
    Dec 2002
    LocalitÓ
    Langhe CN Piedmont
    Messaggi
    41,867

    Predefinito

    Oltre al mio post sopra, prova a seguire anche un po' questa discussione dove ci sono delle immagini nei vari post coi settaggi del modem: https://www.digital-forum.it/showthr...modem-FASTGate

    Anzi ti metto meglio i link:

    https://www.digital-forum.it/showthr...=1#post6241601

    https://www.digital-forum.it/showthr...=1#post6242975
    Parabola 95 (100x90) mot. Powertech DG380 75░E << 45░W
    Mio impianto e dispositivi







Pagina 2 di 2 PrimaPrima 12




Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato