Risultati da 1 a 2 di 2

Discussione: Decoder Sagemcom DS74: audio non in sincrono



  1. #1
    Digital-Forum Gold Master
    Data Registrazione
    Feb 2008
    LocalitÓ
    Torino
    Messaggi
    8,157

    Predefinito Decoder Sagemcom DS74: audio non in sincrono

    Ho un fastidioso problema col decoder Tivusat Sagemcom DS74, collegato alla TV tramite scart: l'audio non Ŕ in sincrono con le immagini, nulla di grave ma Ŕ comunque visibile. Il problema Ŕ presente su tutti i canali. Possibile sia un bug del firmware?
    Sony KDL-32CX520 - Sony KDL-40R453C - LG 32LV2500 - LG M2262DPZ



  2. #2
    Digital-Forum Master L'avatar di Pierre02
    Data Registrazione
    Jan 2018
    LocalitÓ
    Champoluc, Aosta
    Messaggi
    634

    Predefinito

    Citazione Originariamente Scritto da palebbi Visualizza Messaggio
    Ho un fastidioso problema col decoder Tivusat Sagemcom DS74, collegato alla TV tramite scart: l'audio non Ŕ in sincrono con le immagini, nulla di grave ma Ŕ comunque visibile. Il problema Ŕ presente su tutti i canali. Possibile sia un bug del firmware?
    Potrebbe essere il cavo, la TV, il decoder stesso o solo il firmware. Fai qualche prova incrociata
    DTT: Barmasc: 5,23,25,26,30,40,44,47,48,49,50,55 - Crest: 11,51 SAT: 13.0░E 85cm (Tiv¨sat) - LG 43UJ634V e 28LB490U
    PC: Win10 1909 - Fisso: Core i5-7600K + GTX 1050ti + ASRock H270 Pro4 - LP: Acer Swift 1 - Gaming: Xbox One X
    TEL: OnePlus 5 + OxygenOS 9.0.9 + ho.











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Disattivato
  • Il codice HTML Ŕ Disattivato