Risultati da 1 a 3 di 3

Discussione: blocchi continui



  1. #1
    Digital-Forum New User
    Data Registrazione
    Aug 2010
    Messaggi
    13

    Predefinito blocchi continui

    buona sera al forum, volevo chiedere informazioni su uno zgemma h9.2h.
    quando installo la softcam e la sua camma non funzionano bene o le immagini si bloccano. questo problema lo dą sia con 6.2 che con 6.3.
    con setssa cam ma con firmware diverso va tutto bene, come mai?



  2. #2
    Digital-Forum Senior L'avatar di Mazzuk
    Data Registrazione
    Feb 2010
    Localitą
    Sottomarina di Chioggia(Rep. Veneta)
    Messaggi
    299

    Predefinito

    Citazione Originariamente Scritto da pep123456 Visualizza Messaggio
    buona sera al forum, volevo chiedere informazioni su uno zgemma h9.2h.
    quando installo la softcam e la sua camma non funzionano bene o le immagini si bloccano. questo problema lo dą sia con 6.2 che con 6.3.
    con setssa cam ma con firmware diverso va tutto bene, come mai?
    ehm mi sa che non hai letto il regolamento....
    Decoder: Edision OS MIO 4K Combo S2X+T2/C parabola 90cm dual feed 13 est 19,2 est parabola 80cm dove capita.... 100cm 30W

    cit:"...daghe dosso, Nino, che la ciapemo!"



  3. #3
    L'avatar di VIANELLO_85
    Data Registrazione
    Jul 2006
    Localitą
    Pellestrina (VE)
    Messaggi
    61,229

    Predefinito

    Il 3d chiude qui











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB č Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] č Attivato
  • Il codice [VIDEO] č Disattivato
  • Il codice HTML č Disattivato