Risultati da 1 a 2 di 2

Discussione: Problema Vu+ Solo due



  1. #1
    Digital-Forum New User
    Data Registrazione
    Aug 2009
    Messaggi
    8

    Predefinito Problema Vu+ Solo due

    Salve a tutti,

    Ho da poco ripreso a smanettare sul Vu+ ma non riesco più a farlo partire...mi spiego: all’accensione mi appare quasi subito una schermata del menu sullo spegnimento automatico e da lì è impossibile uscire. Spengo e riaccendo ma la situazione resta la stessa.
    Avete cortesemente qualche consiglio?
    Grazie in anticipo per l’attenzione.
    PG



  2. #2
    Digital-Forum Junior Plus
    Data Registrazione
    Apr 2015
    Messaggi
    167

    Predefinito

    Citazione Originariamente Scritto da pdib Visualizza Messaggio
    Salve a tutti,

    Ho da poco ripreso a smanettare sul Vu+ ma non riesco più a farlo partire...mi spiego: all’accensione mi appare quasi subito una schermata del menu sullo spegnimento automatico e da lì è impossibile uscire. Spengo e riaccendo ma la situazione resta la stessa.
    Avete cortesemente qualche consiglio?
    Grazie in anticipo per l’attenzione.
    PG
    prova a mettere un immagine nuova











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato