Risultati da 1 a 5 di 5

Discussione: Problema sintonizzazione manuale su LG



  1. #1
    Digital-Forum Junior
    Data Registrazione
    Jul 2017
    Messaggi
    54

    Predefinito Problema sintonizzazione manuale su LG

    Salve a tutti.
    Per ovviare al problema di non poter spostare dopo i canali facendo la sintonizzazione automatica con gli LCN di Tivusat, ho pensato di effettuare la sintonizzazione manuale, transponder x trasponder, a secondo dei canali che più mi occorrono, e come li voglio in lista.

    Ma, problema: Le stesse frequenze che in automatico vengono riconosciute e sintonizzate tranquillamente (tutte), se vado ad inserirle in manuale, non vengono trovate dal sintonizzatore dandomi addirittura segnale parabola a zero.
    Ripeto stesso transpoder che in automatico le trova e le sintonizza tranquillamente.

    Dove sto sbagliando ?



  2. #2
    L'avatar di Kikkosat
    Data Registrazione
    Sep 2004
    Messaggi
    4,239

    Predefinito

    Esiste in programma per fare le liste dei canali però non mi ricordo come si chiama



  3. #3
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    199,049

    Predefinito

    Citazione Originariamente Scritto da mojitoclub Visualizza Messaggio
    Salve a tutti.
    Per ovviare al problema di non poter spostare dopo i canali facendo la sintonizzazione automatica con gli LCN di Tivusat, ho pensato di effettuare la sintonizzazione manuale, transponder x trasponder, a secondo dei canali che più mi occorrono, e come li voglio in lista.

    Ma, problema: Le stesse frequenze che in automatico vengono riconosciute e sintonizzate tranquillamente (tutte), se vado ad inserirle in manuale, non vengono trovate dal sintonizzatore dandomi addirittura segnale parabola a zero.
    Ripeto stesso transpoder che in automatico le trova e le sintonizza tranquillamente.

    Dove sto sbagliando ?

    Hai messo manualmente tutti i parametri corretti dei vari transponder?

    Attenzione le tv e i decoder prendono in automato i dati dalle tabelle tivusat, quindi non è detto che quelle memorizzate sulla tv siano ancora corrette e quindi manualmente è normale che non ti trova nulla



  4. #4
    Digital-Forum Junior
    Data Registrazione
    Jul 2017
    Messaggi
    54

    Predefinito

    Grazie per le risposta. Si i dati che inserisco sono giusti, e aggiornati, presi da king of sat


    Inviato dal mio iPhone utilizzando Tapatalk



  5. #5
    L'avatar di ERCOLINO
    Data Registrazione
    Mar 2003
    Località
    Torino
    Messaggi
    199,049

    Predefinito

    Fammi un esempio di dati inseriti per un transponder che non ti rileva segnale.

    Metti tutti i dati che ti richiede la tv


    Disattiva la firma di tapatalk











Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato